Used Zyxel GS1350-12HP
Compare used Zyxel GS1350-12HP offers in 0 stores. A total of 0 items were found, with the lowest Zyxel GS1350-12HP price starting at 0 €.
Šobrīd nav piedāvājumu
ielūkojies citos Switch produktos
Information about Zyxel GS1350-12HP
Savienojamība
-
- Basic switching RJ-45 Ethernet portu daudzums 10
- Basic switching RJ-45 Ethernet portu veids Gigabit Ethernet (10/100/1000)
- SFP moduļa slotu skaits 2
Svars&dimensijas
-
- Platums 267 mm
- Dziļums 162 mm
- Augstums 44 mm
- Svars 1,63 kg
Enerģijas pārvaldība
-
- Maiņstrāvas ievades spriegums 100 - 240 V
- Maiņstrāvas ievades frekvence 50/60 Hz
- Strāvas patēriņš (maks) 160,3 W
Ārējās vides apstākļi
-
- Darbības temperatūras amplitūda (T-T) -20 - 50 °C
- Uzglabāšanas temperatūras amplitūda (T-T) -40 - 70 °C
- Darbības relatīvā mitruma amplitūda 5 - 95%
- Uzglabāšanas relatīvā mitruma amplitūda 5 - 95%
- Karstuma izkliedēšana 546,62 BTU/h
Tīklošana
-
- Tīkla standarts IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- 10G atbalsta Nē
- Vara Ethernet kabeļu tehnoloģija 10BASE-T, 100BASE-TX, 1000BASE-T
- Pieslēgvietas atspoguļošana Jā
- Plūsmas kontroles atbalsts Jā
- Apraides vētras kontrole Jā
- Savienotā koka protokols Jā
- Atbalsta VLAN Jā
- Virtuālā LAN īpašības MAC address-based VLAN, Port-based VLAN
- VLAN skaits 256
Datu pārraide
-
- Adrešu tabulas izmērs 8000 ieraksti
- Komutācijas ietilpība 24 Gbit/s
- Pakešu apstrādes jauda 17,8 miljons pakešu sekundē
- Pakešu buferatmiņa 0,525 MB
Informācija par iepakojumu
-
- Pievienoti kabeļi AC
- Statīva montēšanas piederumi Jā
Drošība
-
- DHCP īpašības DHCP client, DHCP relay, DHCP snooping
- IGMP iejaukšanās Jā
- IGMP starpniekserveris Jā
- Drošības algoritma atbalstīts SNMP, SNMPv3, SSH, SSL/TLS
- MAC adreses filtrēšana Jā
- Loop aizsardzība Jā
- Rindu plānošanas algoritmi SPQ, WFQ, Weighted Round Robin (WRR)
Vadības īpašības
-
- Slēdža tips Vadīts
- Slēdža līmenis L2
- Tīkla bāzēts menedžments Jā
- Konfigurācijas atrašanās vietas iestatījumi (CLI) Jā
- Sistēmas notikumu žurnāls Jā
- MIB atbalsts RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Optiskā šķiedra
-
- Šķiedras ethernet kabeļu tehnoloģija 1000BASE-X
Dizains
-
- Statņa montāža Jā
- Produkta krāsa Pelēks
- LED indikatori Jā
Power over Ethernet (PoE)
-
- Power over Ethernet (PoE) Jā
- Power over Ethernet (PoE) pieslēgvietu skaits 8
- Kopējais Power over Ethernet (PoE) budžets 130 W
Darbības rādītāji
-
- Trokšņu līmenis 27,3 dB
- Programmaparatūra atjauninājama Jā
- Vidējais laiks starp kļūmēm (MTBF) 1065025,45 h
Multiraides funkcijas
-
- Multiraides atbalsts Jā
The information is illustrative, for more accurate details, contact the seller.
Reviews about Zyxel GS1350-12HP
Popular products from Zyxel
Comments
No comments yet
Comment, ask, or simply share your thoughts!
Questions about the product Zyxel GS1350-12HP
-
What is the price and availability of Zyxel GS1350-12HP in Latvia?
The product is available in 32 online stores, with prices ranging from 0 to 0 euros. The range of offers includes 0 products, with options for home delivery or pick-up at parcel lockers.
-
How does the purchase process work?
Ceno.lv aggregates 700+ store offers, but purchases must be made directly with the seller. To buy a product, click on the desired offer - this will open the seller's page where you can make the purchase.
-
Can I save products that interest me?
Yes, by using the wishlist, you can save products and revisit them later. Click on the heart icon () next to a product to add it to the list.
-
How often are the prices for Zyxel GS1350-12HP updated?
Product prices and information are updated daily, ensuring the latest list of offers and prices to help you find the best deals.
-
Why can't I find my favorite store on Ceno.lv?
The store may not have joined Ceno.lv's partner network yet. Suggest the store to join, so their offers can be available on our platform.
No Reviews Yet
Be the first to rate Zyxel GS1350-12HP