Б/у Zyxel GS1350-12HP
Сравни б/у предложения на Zyxel GS1350-12HP в 0 магазинах. Всего найдено 0 товаров, среди которых самая низкая цена на Zyxel GS1350-12HP начиная от 0 €.
Šobrīd nav piedāvājumu
ielūkojies citos Коммутатор produktos
Информация о Zyxel GS1350-12HP
Savienojamība
-
- Basic switching RJ-45 Ethernet portu daudzums 10
- Basic switching RJ-45 Ethernet portu veids Gigabit Ethernet (10/100/1000)
- SFP moduļa slotu skaits 2
Svars&dimensijas
-
- Platums 267 mm
- Dziļums 162 mm
- Augstums 44 mm
- Svars 1,63 kg
Enerģijas pārvaldība
-
- Maiņstrāvas ievades spriegums 100 - 240 V
- Maiņstrāvas ievades frekvence 50/60 Hz
- Strāvas patēriņš (maks) 160,3 W
Ārējās vides apstākļi
-
- Darbības temperatūras amplitūda (T-T) -20 - 50 °C
- Uzglabāšanas temperatūras amplitūda (T-T) -40 - 70 °C
- Darbības relatīvā mitruma amplitūda 5 - 95%
- Uzglabāšanas relatīvā mitruma amplitūda 5 - 95%
- Karstuma izkliedēšana 546,62 BTU/h
Tīklošana
-
- Tīkla standarts IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- 10G atbalsta Nē
- Vara Ethernet kabeļu tehnoloģija 10BASE-T, 100BASE-TX, 1000BASE-T
- Pieslēgvietas atspoguļošana Jā
- Plūsmas kontroles atbalsts Jā
- Apraides vētras kontrole Jā
- Savienotā koka protokols Jā
- Atbalsta VLAN Jā
- Virtuālā LAN īpašības MAC address-based VLAN, Port-based VLAN
- VLAN skaits 256
Datu pārraide
-
- Adrešu tabulas izmērs 8000 ieraksti
- Komutācijas ietilpība 24 Gbit/s
- Pakešu apstrādes jauda 17,8 miljons pakešu sekundē
- Pakešu buferatmiņa 0,525 MB
Informācija par iepakojumu
-
- Pievienoti kabeļi AC
- Statīva montēšanas piederumi Jā
Drošība
-
- DHCP īpašības DHCP client, DHCP relay, DHCP snooping
- IGMP iejaukšanās Jā
- IGMP starpniekserveris Jā
- Drošības algoritma atbalstīts SNMP, SNMPv3, SSH, SSL/TLS
- MAC adreses filtrēšana Jā
- Loop aizsardzība Jā
- Rindu plānošanas algoritmi SPQ, WFQ, Weighted Round Robin (WRR)
Vadības īpašības
-
- Slēdža tips Vadīts
- Slēdža līmenis L2
- Tīkla bāzēts menedžments Jā
- Konfigurācijas atrašanās vietas iestatījumi (CLI) Jā
- Sistēmas notikumu žurnāls Jā
- MIB atbalsts RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Optiskā šķiedra
-
- Šķiedras ethernet kabeļu tehnoloģija 1000BASE-X
Dizains
-
- Statņa montāža Jā
- Produkta krāsa Pelēks
- LED indikatori Jā
Power over Ethernet (PoE)
-
- Power over Ethernet (PoE) Jā
- Power over Ethernet (PoE) pieslēgvietu skaits 8
- Kopējais Power over Ethernet (PoE) budžets 130 W
Darbības rādītāji
-
- Trokšņu līmenis 27,3 dB
- Programmaparatūra atjauninājama Jā
- Vidējais laiks starp kļūmēm (MTBF) 1065025,45 h
Multiraides funkcijas
-
- Multiraides atbalsts Jā
Информация носит иллюстративный характер, уточняйте у продавца.
Отзывы о Zyxel GS1350-12HP
Популярные товары от Zyxel
Комментарии
Пока нет комментариев
Комментируйте, задавайте вопросы или просто делитесь своими мыслями!
Вопросы о продукте Zyxel GS1350-12HP
-
Какова цена и доступность Zyxel GS1350-12HP в Латвии?
Продукт доступен в 32 интернет-магазинах с ценами от 0 до 0 евро. Ассортимент предложений включает 0 товаров с возможностью доставки на дом или в пункт выдачи.
-
Как осуществляется покупка товаров?
Ceno.lv собирает предложения 700+ магазинов, но покупка должна быть совершена напрямую у продавца. Чтобы купить товар, нажмите на желаемое предложение - откроется страница продавца, где вы сможете совершить покупку.
-
Могу ли я сохранить интересующие меня товары?
Да, используя список желаний, вы можете сохранить товары и вернуться к ним позже. Нажмите на значок сердца () рядом с товаром, чтобы добавить его в список.
-
Как часто обновляются цены на Zyxel GS1350-12HP?
Цены и информация о товарах обновляются ежедневно, предоставляя актуальный список предложений и цен, чтобы помочь вам найти лучшие предложения.
-
Почему я не могу найти свой любимый магазин на Ceno.lv?
Возможно, магазин еще не присоединился к партнерской сети Ceno.lv. Предложите магазину присоединиться, чтобы его предложения стали доступны на нашей платформе.
Пока нет отзывов
Станьте Первым, Кто Оценит Zyxel GS1350-12HP