Catalogue

Sīkdatnes (cepumi)
Ceno.lv uses cookies to improve the experience of using the portal and ensure smoother operation. By continuing to use the portal, you confirm that you agree to the use of cookies in accordance with the cookie rules.

Log in

Don't have an account? Register

Log in to save

Choose products from more than 600 online stores throughout Latvia and purchase them at your convenience!

Log in with

Zyxel GS1350-12HP

Compare Zyxel GS1350-12HP offers in 32 stores. A total of 37 items were found, with the lowest Zyxel GS1350-12HP price starting at 215 €.

Zyxel GS1350-12HP

Compare Zyxel GS1350-12HP offers in 32 stores. A total of 37 items were found, with the lowest Zyxel GS1350-12HP price starting at 215 €.

  • • Vadīts
  • • L2
  • • Gigabit Ethernet (10/100/1000)
  • • 10
  • • 8000 ieraksti
  • • 24 Gbit/s
Ask
Price from
215.63 €
Loan offers
Amount
€
From 200 € Up to 350 €
Term
mo.
From 6 mo. Up to 96 mo.

Available loans

  • Elizings

    Elizings
    •  Single application •  Offers from 25+ lenders •  No cost or obligation •  Loan up to 25000 €
    Monthly payment:
    from - € / mo.
    Apply
    You will receive the exact monthly payment in the offer

Compare 32 store offers (37)

Information about Zyxel GS1350-12HP

Savienojamība

    • Basic switching RJ-45 Ethernet portu daudzums 10
    • Basic switching RJ-45 Ethernet portu veids Gigabit Ethernet (10/100/1000)
    • SFP moduļa slotu skaits 2

Svars&dimensijas

    • Platums 267 mm
    • Dziļums 162 mm
    • Augstums 44 mm
    • Svars 1,63 kg

Enerģijas pārvaldība

    • Maiņstrāvas ievades spriegums 100 - 240 V
    • Maiņstrāvas ievades frekvence 50/60 Hz
    • Strāvas patēriņš (maks) 160,3 W

Ārējās vides apstākļi

    • Darbības temperatūras amplitūda (T-T) -20 - 50 °C
    • Uzglabāšanas temperatūras amplitūda (T-T) -40 - 70 °C
    • Darbības relatīvā mitruma amplitūda 5 - 95%
    • Uzglabāšanas relatīvā mitruma amplitūda 5 - 95%
    • Karstuma izkliedēšana 546,62 BTU/h

Tīklošana

    • Tīkla standarts IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • 10G atbalsta Nē
    • Vara Ethernet kabeļu tehnoloģija 10BASE-T, 100BASE-TX, 1000BASE-T
    • Pieslēgvietas atspoguļošana Jā
    • Plūsmas kontroles atbalsts Jā
    • Apraides vētras kontrole Jā
    • Savienotā koka protokols Jā
    • Atbalsta VLAN Jā
    • Virtuālā LAN īpašības MAC address-based VLAN, Port-based VLAN
    • VLAN skaits 256

Datu pārraide

    • Adrešu tabulas izmērs 8000 ieraksti
    • Komutācijas ietilpība 24 Gbit/s
    • Pakešu apstrādes jauda 17,8 miljons pakešu sekundē
    • Pakešu buferatmiņa 0,525 MB

Informācija par iepakojumu

    • Pievienoti kabeļi AC
    • Statīva montēšanas piederumi Jā

Drošība

    • DHCP īpašības DHCP client, DHCP relay, DHCP snooping
    • IGMP iejaukšanās Jā
    • IGMP starpniekserveris Jā
    • Drošības algoritma atbalstīts SNMP, SNMPv3, SSH, SSL/TLS
    • MAC adreses filtrēšana Jā
    • Loop aizsardzība Jā
    • Rindu plānošanas algoritmi SPQ, WFQ, Weighted Round Robin (WRR)

Vadības īpašības

    • Slēdža tips Vadīts
    • Slēdža līmenis L2
    • Tīkla bāzēts menedžments Jā
    • Konfigurācijas atrašanās vietas iestatījumi (CLI) Jā
    • Sistēmas notikumu žurnāls Jā
    • MIB atbalsts RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Optiskā šķiedra

    • Šķiedras ethernet kabeļu tehnoloģija 1000BASE-X

Dizains

    • Statņa montāža Jā
    • Produkta krāsa Pelēks
    • LED indikatori Jā

Power over Ethernet (PoE)

    • Power over Ethernet (PoE) Jā
    • Power over Ethernet (PoE) pieslēgvietu skaits 8
    • Kopējais Power over Ethernet (PoE) budžets 130 W

Darbības rādītāji

    • Trokšņu līmenis 27,3 dB
    • Programmaparatūra atjauninājama Jā
    • Vidējais laiks starp kļūmēm (MTBF) 1065025,45 h

Multiraides funkcijas

    • Multiraides atbalsts Jā

The information is illustrative, for more accurate details, contact the seller.

Reviews about Zyxel GS1350-12HP

No Reviews Yet

Be the first to rate Zyxel GS1350-12HP

Popular products from Zyxel

Comments

Write a comment

No comments yet

Comment, ask, or simply share your thoughts!

Questions about the product Zyxel GS1350-12HP

Share with

Zyxel GS1350-12HP

Zyxel GS1350-12HP

from 215.63 €