Каталог

Sīkdatnes (cepumi)
Ceno.lv использует файлы cookie Чтобы улучшить опыт использования портала и обеспечить более удобную работу. Продолжая использовать портал, Вы подтверждаете, что соглашаетесь на использование куки-файлов в соответствии с правилами использования файлов cookie.

Войти

Не зарегистрированы? Регистрация

Войдите, чтобы сохранить

Выберите товары из более чем 600 интернет-магазинов по всей Латвии и покупайте их, когда вам удобно!

Войти с

D-Link DGS-1100-26MPV2/E

Сравни предложения на D-Link DGS-1100-26MPV2/E в 10 магазинах. Всего найдено 11 товаров, среди которых самая низкая цена на D-Link DGS-1100-26MPV2/E начиная от 333 €.

D-Link DGS-1100-26MPV2/E

Сравни предложения на D-Link DGS-1100-26MPV2/E в 10 магазинах. Всего найдено 11 товаров, среди которых самая низкая цена на D-Link DGS-1100-26MPV2/E начиная от 333 €.

  • • Управляемый
  • • L2
  • • Gigabit Ethernet (10/100/1000)
  • • 24
  • • Полнодуплексный режим
  • • 8000 записей
Спросить
цена от
333.49 €
Кредитные предложения
Сумма
€
От 300 € До 550 €
Срок
мес.
От 6 мес. До 96 мес.

Доступные кредиты

  • Elizings

    Elizings
    •  Одна заявка •  Предложения от 25+ кредиторов •  Без комиссии и обязательств •  Кредит до 25000 €
    Ежемесячный платеж:
    от - € / мес.
    Подать заявку
    Точный ежемесячный платеж вы получите в предложении

Сравните предложения 10 магазина (11)

Информация о D-Link DGS-1100-26MPV2/E

Порты и интерфейсы

    • Количество RJ-45 Ethernet портов для основного подключения 24
    • Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
    • Количество комбинированных SFP портов 2

Вес и размеры

    • Ширина 440 mm
    • Глубина 208 mm
    • Высота 44 mm
    • Вес 2,8 kg

Энергопитание

    • Блок питания в комплекте Да
    • Входящее напряжение сети 100 - 240 V
    • Максимальное потребление энергии 454,1 W

Условия эксплуатации

    • Диапазон температур при эксплуатации -10 - 50 °C
    • Диапазон температур при хранении -40 - 70 °C
    • Диапазон относительной влажности при эксплуатации 0 - 95%
    • Диапазон относительной влажности при хранении 0 - 95%
    • Тепловыделение 287 BTU/ч

Протоколы

    • Функции IPv4 & IPv6 IPv4 FIB

Сеть

    • Стандарты сети IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
    • Тип свивки медного Ethernet 10GBASE-T, 1000BASE-T
    • Зеркальное отражение порта Да
    • Полнодуплексный режим Да
    • Полудуплекс Да
    • Поддержка управления потоками Да
    • Объединение каналов Да
    • Контроль "широковещательного шторма" Да
    • Ограничение скорости Да
    • Авто MDI/MDI-X Да
    • Протокол Spanning tree Да
    • Head-of-line (HOL) блокировка Да
    • Автоматическое согласование Да
    • Поддержка VLAN Да
    • Функции Virtual LAN Port-based VLAN, Voice VLAN

Передача данных

    • Размер адресной таблицы 8000 записей
    • Коммутационная способность 52 Gbit/s
    • Скорость передачи 38,69 Mpps
    • Поддержка Jumbo Frames Да

Безопасность

    • Функции DHCP DHCP client
    • Отслеживание сетевого трафика IGMP Да
    • Алгоритмы шифрования данных SSL/TLS
    • Фильтрация MAC-адресов Да
    • Защита статического порта Да

Характеристики управления

    • Тип свича Управляемый
    • Уровень свича L2
    • Поддержка Quality of Service (QoS) Да
    • Управление через веб-интерфейс Да
    • проверка ARP Да
    • Поддержка MIB • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Дизайн

    • Монтаж в стойку Да
    • Цвет товара Черный
    • Материал корпуса Металл

Power over Ethernet (PoE)

    • Питание по Ethernet (PoE) Да
    • Количество портов PoE 24
    • Количество портов PoE+ 24
    • Общий объем Power over Ethernet (PoE) 370 W

Производительность

    • Флэш-память 16 MB
    • Уровень шума 50,5 dB
    • Без кулера Да
    • Средняя наработка на отказ (PoE) 317,777 h

Характеристики многоадресной передачи

    • Поддержка многоадресной передачи Да
    • Многоадресные записи IPv4 1
    • Многоадресные записи IPv6 1
    • Количество фильтруемых групп многоадресной рассылки 1

Информация носит иллюстративный характер, уточняйте у продавца.

Отзывы о D-Link DGS-1100-26MPV2/E

Пока нет отзывов

Станьте Первым, Кто Оценит D-Link DGS-1100-26MPV2/E

Популярные товары от D-link

Комментарии

Написать комментарий

Пока нет комментариев

Комментируйте, задавайте вопросы или просто делитесь своими мыслями!

Вопросы о продукте D-Link DGS-1100-26MPV2/E

Поделиться с

D-Link DGS-1100-26MPV2/E

D-Link DGS-1100-26MPV2/E

от 333.49 €

Whatsapp
Facebook
Twitter
Reddit
Email