Б/у D-Link DGS-1100-26MPV2/E
Сравни б/у предложения на D-Link DGS-1100-26MPV2/E в 0 магазинах. Всего найдено 0 товаров, среди которых самая низкая цена на D-Link DGS-1100-26MPV2/E начиная от 0 €.
Šobrīd nav piedāvājumu
ielūkojies citos Коммутатор produktos
Информация о D-Link DGS-1100-26MPV2/E
Порты и интерфейсы
-
- Количество RJ-45 Ethernet портов для основного подключения 24
- Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
- Количество комбинированных SFP портов 2
Вес и размеры
-
- Ширина 440 mm
- Глубина 208 mm
- Высота 44 mm
- Вес 2,8 kg
Энергопитание
-
- Блок питания в комплекте Да
- Входящее напряжение сети 100 - 240 V
- Максимальное потребление энергии 454,1 W
Условия эксплуатации
-
- Диапазон температур при эксплуатации -10 - 50 °C
- Диапазон температур при хранении -40 - 70 °C
- Диапазон относительной влажности при эксплуатации 0 - 95%
- Диапазон относительной влажности при хранении 0 - 95%
- Тепловыделение 287 BTU/ч
Протоколы
-
- Функции IPv4 & IPv6 IPv4 FIB
Сеть
-
- Стандарты сети IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
- Тип свивки медного Ethernet 10GBASE-T, 1000BASE-T
- Зеркальное отражение порта Да
- Полнодуплексный режим Да
- Полудуплекс Да
- Поддержка управления потоками Да
- Объединение каналов Да
- Контроль "широковещательного шторма" Да
- Ограничение скорости Да
- Авто MDI/MDI-X Да
- Протокол Spanning tree Да
- Head-of-line (HOL) блокировка Да
- Автоматическое согласование Да
- Поддержка VLAN Да
- Функции Virtual LAN Port-based VLAN, Voice VLAN
Передача данных
-
- Размер адресной таблицы 8000 записей
- Коммутационная способность 52 Gbit/s
- Скорость передачи 38,69 Mpps
- Поддержка Jumbo Frames Да
Безопасность
-
- Функции DHCP DHCP client
- Отслеживание сетевого трафика IGMP Да
- Алгоритмы шифрования данных SSL/TLS
- Фильтрация MAC-адресов Да
- Защита статического порта Да
Характеристики управления
-
- Тип свича Управляемый
- Уровень свича L2
- Поддержка Quality of Service (QoS) Да
- Управление через веб-интерфейс Да
- проверка ARP Да
- Поддержка MIB • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Дизайн
-
- Монтаж в стойку Да
- Цвет товара Черный
- Материал корпуса Металл
Power over Ethernet (PoE)
-
- Питание по Ethernet (PoE) Да
- Количество портов PoE 24
- Количество портов PoE+ 24
- Общий объем Power over Ethernet (PoE) 370 W
Производительность
-
- Флэш-память 16 MB
- Уровень шума 50,5 dB
- Без кулера Да
- Средняя наработка на отказ (PoE) 317,777 h
Характеристики многоадресной передачи
-
- Поддержка многоадресной передачи Да
- Многоадресные записи IPv4 1
- Многоадресные записи IPv6 1
- Количество фильтруемых групп многоадресной рассылки 1
Информация носит иллюстративный характер, уточняйте у продавца.
Отзывы о D-Link DGS-1100-26MPV2/E
Популярные товары от D-link
Комментарии
Пока нет комментариев
Комментируйте, задавайте вопросы или просто делитесь своими мыслями!
Вопросы о продукте D-Link DGS-1100-26MPV2/E
-
Какова цена и доступность D-Link DGS-1100-26MPV2/E в Латвии?
Продукт доступен в 10 интернет-магазинах с ценами от 0 до 0 евро. Ассортимент предложений включает 0 товаров с возможностью доставки на дом или в пункт выдачи.
-
Как осуществляется покупка товаров?
Ceno.lv собирает предложения 700+ магазинов, но покупка должна быть совершена напрямую у продавца. Чтобы купить товар, нажмите на желаемое предложение - откроется страница продавца, где вы сможете совершить покупку.
-
Могу ли я сохранить интересующие меня товары?
Да, используя список желаний, вы можете сохранить товары и вернуться к ним позже. Нажмите на значок сердца () рядом с товаром, чтобы добавить его в список.
-
Как часто обновляются цены на D-Link DGS-1100-26MPV2/E?
Цены и информация о товарах обновляются ежедневно, предоставляя актуальный список предложений и цен, чтобы помочь вам найти лучшие предложения.
-
Почему я не могу найти свой любимый магазин на Ceno.lv?
Возможно, магазин еще не присоединился к партнерской сети Ceno.lv. Предложите магазину присоединиться, чтобы его предложения стали доступны на нашей платформе.
Пока нет отзывов
Станьте Первым, Кто Оценит D-Link DGS-1100-26MPV2/E