Katalogs

Sīkdatnes (cepumi)
Ceno.lv izmanto sīkdatnes (cepumi) lai uzlabotu portāla lietošanas pieredzi un nodrošinātu ērtāku darbību. Turpinot lietot portālu, Jūs apliecinat, ka piekrītat sīkdatņu izmantošanai saskaņā ar sīkdatņu noteikumiem.

Ienākt

Neesi reģistrējies? Reģistrēties

Ienāc, lai saglabātu

Izvēlies preces no vairāk kā 600 e-veikaliem visā Latvijā un iegādājies tās sev izdevīgā brīdī!

Ienākt ar

D-Link DGS-1100-26MPV2/E

Salīdzini D-Link DGS-1100-26MPV2/E piedāvājumus 10 veikalos. Kopā tika atrastas 11 preces no kurām lētākā D-Link DGS-1100-26MPV2/E cena ir 333 €.

D-Link DGS-1100-26MPV2/E

Salīdzini D-Link DGS-1100-26MPV2/E piedāvājumus 10 veikalos. Kopā tika atrastas 11 preces no kurām lētākā D-Link DGS-1100-26MPV2/E cena ir 333 €.

  • • Vadīts
  • • L2
  • • Gigabit Ethernet (10/100/1000)
  • • 24
  • • Pilns duplekss
  • • 8000 ieraksti
Jautāt
Cena no
333.49 €
Aizdevuma piedāvājumi
Summa
€
No 300 € Līdz 550 €
Termiņš
mēn.
No 6 mēn. Līdz 96 mēn.

Pieejamie aizdevumi

  • Elizings

    Elizings
    •  Viens pieteikums •  Piedāvājumi no 25+ aizdevējiem •  Bez maksas un saistībām •  Aizdevums līdz 25000 €
    Ikmēneša maksājums:
    no - € / mēn.
    Pieteikties
    Precīzu ikmēneša maksājumu saņemsi piedāvājumā

Salīdzini 10 veikalu piedāvājumus (11)

Informācija par D-Link DGS-1100-26MPV2/E

Savienojamība

    • Basic switching RJ-45 Ethernet portu daudzums 24
    • Basic switching RJ-45 Ethernet portu veids Gigabit Ethernet (10/100/1000)
    • Combo SFP portu daudzums 2

Svars&dimensijas

    • Platums 440 mm
    • Dziļums 208 mm
    • Augstums 44 mm
    • Svars 2,8 kg

Enerģijas pārvaldība

    • Strāvas barošana iekļauta Jā
    • Maiņstrāvas ievades spriegums 100 - 240 V
    • Strāvas patēriņš (maks) 454,1 W

Ārējās vides apstākļi

    • Darbības temperatūras amplitūda (T-T) -10 - 50 °C
    • Uzglabāšanas temperatūras amplitūda (T-T) -40 - 70 °C
    • Darbības relatīvā mitruma amplitūda 0 - 95%
    • Uzglabāšanas relatīvā mitruma amplitūda 0 - 95%
    • Karstuma izkliedēšana 287 BTU/h

Protokli

    • IPv4 un IPv6 īpašības IPv4 FIB

Tīklošana

    • Tīkla standarts IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
    • Vara Ethernet kabeļu tehnoloģija 10GBASE-T, 1000BASE-T
    • Pieslēgvietas atspoguļošana Jā
    • Pilns duplekss Jā
    • Pusduplekss Jā
    • Plūsmas kontroles atbalsts Jā
    • Linka sakopošana Jā
    • Apraides vētras kontrole Jā
    • Ātruma limitēšana Jā
    • Auto MDI/MDI-X Jā
    • Savienotā koka protokols Jā
    • Head-of-line (HOL) bloķēšana Jā
    • Automātiska vienošanās Jā
    • Atbalsta VLAN Jā
    • Virtuālā LAN īpašības Port-based VLAN, Voice VLAN

Datu pārraide

    • Adrešu tabulas izmērs 8000 ieraksti
    • Komutācijas ietilpība 52 Gbit/s
    • Pakešu apstrādes jauda 38,69 miljons pakešu sekundē
    • Jumbo Frames atbalsts Jā

Drošība

    • DHCP īpašības DHCP client
    • IGMP iejaukšanās Jā
    • Drošības algoritma atbalstīts SSL/TLS
    • MAC adreses filtrēšana Jā
    • Statiskās pieslēgvietas drošība Jā

Vadības īpašības

    • Slēdža tips Vadīts
    • Slēdža līmenis L2
    • Quality of Service (QoS) atbalsts Jā
    • Tīkla bāzēts menedžments Jā
    • ARP pārbaude Jā
    • MIB atbalsts • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Dizains

    • Statņa montāža Jā
    • Produkta krāsa Melns
    • Apvalka materiāls Metāls

Power over Ethernet (PoE)

    • Power over Ethernet (PoE) Jā
    • Power over Ethernet (PoE) pieslēgvietu skaits 24
    • Power over Ethernet (PoE+) pieslēgvietu skaits 24
    • Kopējais Power over Ethernet (PoE) budžets 370 W

Darbības rādītāji

    • Zibatmiņa 16 MB
    • Trokšņu līmenis 50,5 dB
    • Bez ventilatora Jā
    • MTBF (PoE) 317,777 h

Multiraides funkcijas

    • Multiraides atbalsts Jā
    • IPv4 multiraides ieraksti 1
    • IPv6 multiraides ieraksti 1
    • Filtrētu multicast-daudzadrešu grupu skaits 1

Informācijai ir ilustratīva nozīme, precīzāku informāciju meklējiet pie pārdevēja.

Atsauksmes par D-Link DGS-1100-26MPV2/E

Pagaidām nav atsauksmes

Esi pirmais un novērtē D-Link DGS-1100-26MPV2/E

Populāras preces no D-link

Komentāri

Rakstīt komentāru

Pagaidām nav komentāru

Komentē, jautā vai vienkārši dalies ar savām domām!

Jautājumi par produktu D-Link DGS-1100-26MPV2/E

Dalīties ar

D-Link DGS-1100-26MPV2/E

D-Link DGS-1100-26MPV2/E

no 333.49 €