Каталог

Sīkdatnes (cepumi)
Ceno.lv использует файлы cookie Чтобы улучшить опыт использования портала и обеспечить более удобную работу. Продолжая использовать портал, Вы подтверждаете, что соглашаетесь на использование куки-файлов в соответствии с правилами использования файлов cookie.

Войти

Не зарегистрированы? Регистрация

Войдите, чтобы сохранить

Выберите товары из более чем 600 интернет-магазинов по всей Латвии и покупайте их, когда вам удобно!

Войти с

Zyxel GS1350-6HP-EU0101F

Сравни предложения на Zyxel GS1350-6HP-EU0101F в 24 магазинах. Всего найдено 26 товаров, среди которых самая низкая цена на Zyxel GS1350-6HP-EU0101F начиная от 130 €.

Zyxel GS1350-6HP-EU0101F

Сравни предложения на Zyxel GS1350-6HP-EU0101F в 24 магазинах. Всего найдено 26 товаров, среди которых самая низкая цена на Zyxel GS1350-6HP-EU0101F начиная от 130 €.

Спросить
цена от
130.46 €
Кредитные предложения
Сумма
€
От 100 € До 250 €
Срок
мес.
От 6 мес. До 96 мес.

Доступные кредиты

  • Elizings

    Elizings
    •  Одна заявка •  Предложения от 25+ кредиторов •  Без комиссии и обязательств •  Кредит до 25000 €
    Ежемесячный платеж:
    от - € / мес.
    Подать заявку
    Точный ежемесячный платеж вы получите в предложении

Сравните предложения 24 магазина (26)

Информация о Zyxel GS1350-6HP-EU0101F

Порты и интерфейсы

    • Количество RJ-45 Ethernet портов для основного подключения 5
    • Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
    • Количество установленных модулей SFP 0
    • Количество установленных модулей SFP+ 0
    • Количество слотов для SFP модулей 1

Вес и размеры

    • Ширина 193 mm
    • Глубина 84 mm
    • Высота 26 mm
    • Вес 410 g

Энергопитание

    • Блок питания в комплекте Да
    • Входящее напряжение постоянного тока 52 - 57 V
    • Максимальное потребление энергии 72 W

Условия эксплуатации

    • Диапазон температур при эксплуатации -20 - 50 °C
    • Диапазон температур при хранении -40 - 70 °C
    • Диапазон относительной влажности при эксплуатации 5 - 95%
    • Диапазон относительной влажности при хранении 5 - 95%
    • Тепловыделение 245,52 BTU/ч

Сеть

    • Стандарты сети IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • Поддержка 10G Нет
    • Тип свивки медного Ethernet 10BASE-T, 100BASE-TX, 1000BASE-T
    • Зеркальное отражение порта Да
    • Поддержка управления потоками Да
    • Контроль "широковещательного шторма" Да
    • Ограничение скорости Да
    • Протокол Spanning tree Да
    • Поддержка VLAN Да
    • Функции Virtual LAN MAC address-based VLAN, Port-based VLAN
    • Число VLAN 256

Передача данных

    • Размер адресной таблицы 8000 записей
    • Коммутационная способность 12 Gbit/s
    • Скорость передачи 8,9 Mpps
    • Пакетная буферная память 0,525 MB

Безопасность

    • Функции DHCP DHCP client, DHCP relay, DHCP snooping
    • Отслеживание сетевого трафика IGMP Да
    • IGMP proxy Да
    • Алгоритмы шифрования данных SNMP, SNMPv3, SSH, SSL/TLS
    • Фильтрация MAC-адресов Да
    • защита от петли Да
    • Алгоритмы планирования очередей SPQ, WFQ, Weighted Round Robin (WRR)

Характеристики управления

    • Тип свича Управляемый
    • Уровень свича L2
    • Управление через веб-интерфейс Да
    • Настройки конфигурации местоположения (CLI) Да
    • Логи системных событий Да
    • Поддержка MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Оптоволоконная сеть

    • Технология свивки оптоволоконного Ethernet 1000BASE-X

Дизайн

    • Цвет товара Серый
    • Светодиодные индикаторы Да
    • Настенный Да

Power over Ethernet (PoE)

    • Питание по Ethernet (PoE) Да
    • Количество портов PoE 5
    • Общий объем Power over Ethernet (PoE) 60 W

Производительность

    • Обновляемое встроенное ПО Да
    • Среднее время наработки на отказ 2021885,87 h

Характеристики многоадресной передачи

    • Поддержка многоадресной передачи Да

Информация носит иллюстративный характер, уточняйте у продавца.

Отзывы о Zyxel GS1350-6HP-EU0101F

Пока нет отзывов

Станьте Первым, Кто Оценит Zyxel GS1350-6HP-EU0101F

Популярные товары от Zyxel

Комментарии

Написать комментарий

Пока нет комментариев

Комментируйте, задавайте вопросы или просто делитесь своими мыслями!

Вопросы о продукте Zyxel GS1350-6HP-EU0101F

Поделиться с

Zyxel GS1350-6HP-EU0101F

Zyxel GS1350-6HP-EU0101F

от 130.46 €

Whatsapp
Facebook
Twitter
Reddit
Email