Каталог

Sīkdatnes (cepumi)
Ceno.lv использует файлы cookie Чтобы улучшить опыт использования портала и обеспечить более удобную работу. Продолжая использовать портал, Вы подтверждаете, что соглашаетесь на использование куки-файлов в соответствии с правилами использования файлов cookie.

Войти

Не зарегистрированы? Регистрация

Войдите, чтобы сохранить

Выберите товары из более чем 600 интернет-магазинов по всей Латвии и покупайте их, когда вам удобно!

Войти с

Yealink CAM50

Сравни предложения на Yealink CAM50 в 18 магазинах. Всего найдено 31 товаров, среди которых самая низкая цена на Yealink CAM50 начиная от 65 €.

Yealink CAM50

Сравни предложения на Yealink CAM50 в 18 магазинах. Всего найдено 31 товаров, среди которых самая низкая цена на Yealink CAM50 начиная от 65 €.

  • • IP телефон
  • • Серый
  • • Проводная телефонная трубка
  • • Внутриполосный
  • • Out-of band
  • • SIP info
Спросить
цена от
65.75 €
Кредитные предложения
Сумма
€
От 100 € До 450 €
Срок
мес.
От 6 мес. До 96 мес.

Доступные кредиты

  • Elizings

    Elizings
    •  Одна заявка •  Предложения от 25+ кредиторов •  Без комиссии и обязательств •  Кредит до 25000 €
    Ежемесячный платеж:
    от - € / мес.
    Подать заявку
    Точный ежемесячный платеж вы получите в предложении

Сравните предложения 18 магазина (31)

Информация о Yealink CAM50

Экран

    • Сенсорный экран Да
    • Дисплей ЖК
    • Диагональ экрана 17,8 cm (7")
    • Разрешение экрана 1024 x 600 пикселей
    • Тип сенсорного экрана Емкостный

Аудио

    • Громкоговоритель Да
    • Отключение микрофона Да
    • Кодеки голоса G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
    • Подавление шума Да
    • Обнаружение голосовой активности Да
    • Адаптивный буфер джиттера Да
    • Автоматическая регулировка усиления Да
    • Генерация комфортного шума Да
    • Маскирование потери пакетов (PLC) Да

Порты и интерфейсы

    • Количество портов USB 2.0 2
    • Количество портов Ethernet LAN ( RJ-45) 2
    • Число портов RJ-9 2

Вес и размеры

    • Ширина 259,4 mm
    • Глубина 220 mm
    • Высота 239 mm
    • Вес 9,16 kg
    • Ширина упаковки 324 mm
    • Глубина упаковки 293 mm
    • Высота упаковки 128 mm
    • Масса брутто 9,86 kg

Энергопитание

    • Питание по Ethernet (PoE) Да

Условия эксплуатации

    • Диапазон температур при эксплуатации 0 - 40 °C
    • Диапазон относительной влажности при эксплуатации 10 - 95%

Сеть

    • Подключение Ethernet Да
    • Wi-Fi Да
    • Bluetooth Да
    • Тип LAN Ethernet интерфейса Гигабитный Ethernet
    • Скорость передачи данных Ethernet LAN 1000 Мбит/с
    • Wi-Fi стандартов 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
    • Версия Bluetooth 4.2
    • Поддерживаемые сетевые протоколы IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
    • Поддержка Quality of Service (QoS) Да
    • Алгоритмы шифрования данных 256-bit AES, HTTPS, TLS, WPA2, WPA3
    • Стандарты сети IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Характеристики телефона

    • Идентификация абонента (Caller ID) Да
    • Вместимость телефонной книги 1000 записей
    • Автоответчик Да
    • Функция отложенного звонка (вызова) Да
    • Быстрый набор Да
    • Система двусторонней связи Да
    • Удержание вызова Да
    • Переадресация вызова Да
    • Возможность совещаний по телефону Да
    • Повторный набор Да
    • Функциия "не беспокоить" Да
    • Подбор вызовов Да
    • Анонимный звонок Да
    • Отклонение анонимных звонков Да
    • Полнодуплексный режим Да
    • Обратный звонок Да
    • Переадресация Да
    • Индикатор непросмотренных сообщений Да

Видео

    • Разрешение видео 1280 x 720 пикселей
    • Видео кодеки H.264 High Profile, H.264, VP8

Характеристики управления

    • Встроенная голосовая почта Да
    • Количество клавиш доп. клавиатуры 27
    • Количество функциональных кнопок 7

Камера

    • Фронтальная камера Да
    • Разрешение фронтальной камеры (числовое) 5 MP
    • Угол обзора 75°

Содержимое упаковки

    • Количество ручек в комплекте 1 шт

Дизайн

    • Тип продукта IP телефон
    • Цвет товара Серый
    • Тип телефонной трубки Проводная телефонная трубка
    • Настенный Да

Производительность

    • Режимы двухтонального многочастотного аналогового сигнала Внутриполосный, Out-of band, SIP info
    • Совместимость со слуховыми аппаратами Да

Информация носит иллюстративный характер, уточняйте у продавца.

Отзывы о Yealink CAM50

Пока нет отзывов

Станьте Первым, Кто Оценит Yealink CAM50

Популярные товары от Yealink

Комментарии

Написать комментарий

Пока нет комментариев

Комментируйте, задавайте вопросы или просто делитесь своими мыслями!

Вопросы о продукте Yealink CAM50

Поделиться с

Yealink CAM50

Yealink CAM50

от 65.75 €

Whatsapp
Facebook
Twitter
Reddit
Email