Б/у Yealink CAM50
Сравни б/у предложения на Yealink CAM50 в 0 магазинах. Всего найдено 0 товаров, среди которых самая низкая цена на Yealink CAM50 начиная от 0 €.
Šobrīd nav piedāvājumu
ielūkojies citos Bеб-камеры produktos
Информация о Yealink CAM50
Экран
-
- Сенсорный экран Да
- Дисплей ЖК
- Диагональ экрана 17,8 cm (7")
- Разрешение экрана 1024 x 600 пикселей
- Тип сенсорного экрана Емкостный
Аудио
-
- Громкоговоритель Да
- Отключение микрофона Да
- Кодеки голоса G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
- Подавление шума Да
- Обнаружение голосовой активности Да
- Адаптивный буфер джиттера Да
- Автоматическая регулировка усиления Да
- Генерация комфортного шума Да
- Маскирование потери пакетов (PLC) Да
Порты и интерфейсы
-
- Количество портов USB 2.0 2
- Количество портов Ethernet LAN ( RJ-45) 2
- Число портов RJ-9 2
Вес и размеры
-
- Ширина 259,4 mm
- Глубина 220 mm
- Высота 239 mm
- Вес 9,16 kg
- Ширина упаковки 324 mm
- Глубина упаковки 293 mm
- Высота упаковки 128 mm
- Масса брутто 9,86 kg
Энергопитание
-
- Питание по Ethernet (PoE) Да
Условия эксплуатации
-
- Диапазон температур при эксплуатации 0 - 40 °C
- Диапазон относительной влажности при эксплуатации 10 - 95%
Сеть
-
- Подключение Ethernet Да
- Wi-Fi Да
- Bluetooth Да
- Тип LAN Ethernet интерфейса Гигабитный Ethernet
- Скорость передачи данных Ethernet LAN 1000 Мбит/с
- Wi-Fi стандартов 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
- Версия Bluetooth 4.2
- Поддерживаемые сетевые протоколы IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
- Поддержка Quality of Service (QoS) Да
- Алгоритмы шифрования данных 256-bit AES, HTTPS, TLS, WPA2, WPA3
- Стандарты сети IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Характеристики телефона
-
- Идентификация абонента (Caller ID) Да
- Вместимость телефонной книги 1000 записей
- Автоответчик Да
- Функция отложенного звонка (вызова) Да
- Быстрый набор Да
- Система двусторонней связи Да
- Удержание вызова Да
- Переадресация вызова Да
- Возможность совещаний по телефону Да
- Повторный набор Да
- Функциия "не беспокоить" Да
- Подбор вызовов Да
- Анонимный звонок Да
- Отклонение анонимных звонков Да
- Полнодуплексный режим Да
- Обратный звонок Да
- Переадресация Да
- Индикатор непросмотренных сообщений Да
Видео
-
- Разрешение видео 1280 x 720 пикселей
- Видео кодеки H.264 High Profile, H.264, VP8
Характеристики управления
-
- Встроенная голосовая почта Да
- Количество клавиш доп. клавиатуры 27
- Количество функциональных кнопок 7
Камера
-
- Фронтальная камера Да
- Разрешение фронтальной камеры (числовое) 5 MP
- Угол обзора 75°
Содержимое упаковки
-
- Количество ручек в комплекте 1 шт
Дизайн
-
- Тип продукта IP телефон
- Цвет товара Серый
- Тип телефонной трубки Проводная телефонная трубка
- Настенный Да
Производительность
-
- Режимы двухтонального многочастотного аналогового сигнала Внутриполосный, Out-of band, SIP info
- Совместимость со слуховыми аппаратами Да
Информация носит иллюстративный характер, уточняйте у продавца.
Отзывы о Yealink CAM50
Популярные товары от Yealink
Комментарии
Пока нет комментариев
Комментируйте, задавайте вопросы или просто делитесь своими мыслями!
Вопросы о продукте Yealink CAM50
-
Какова цена и доступность Yealink CAM50 в Латвии?
Продукт доступен в 18 интернет-магазинах с ценами от 0 до 0 евро. Ассортимент предложений включает 0 товаров с возможностью доставки на дом или в пункт выдачи.
-
Как осуществляется покупка товаров?
Ceno.lv собирает предложения 700+ магазинов, но покупка должна быть совершена напрямую у продавца. Чтобы купить товар, нажмите на желаемое предложение - откроется страница продавца, где вы сможете совершить покупку.
-
Могу ли я сохранить интересующие меня товары?
Да, используя список желаний, вы можете сохранить товары и вернуться к ним позже. Нажмите на значок сердца () рядом с товаром, чтобы добавить его в список.
-
Как часто обновляются цены на Yealink CAM50?
Цены и информация о товарах обновляются ежедневно, предоставляя актуальный список предложений и цен, чтобы помочь вам найти лучшие предложения.
-
Почему я не могу найти свой любимый магазин на Ceno.lv?
Возможно, магазин еще не присоединился к партнерской сети Ceno.lv. Предложите магазину присоединиться, чтобы его предложения стали доступны на нашей платформе.
Пока нет отзывов
Станьте Первым, Кто Оценит Yealink CAM50