Каталог

Sīkdatnes (cepumi)
Ceno.lv использует файлы cookie Чтобы улучшить опыт использования портала и обеспечить более удобную работу. Продолжая использовать портал, Вы подтверждаете, что соглашаетесь на использование куки-файлов в соответствии с правилами использования файлов cookie.

Войти

Не зарегистрированы? Регистрация

Войдите, чтобы сохранить

Выберите товары из более чем 600 интернет-магазинов по всей Латвии и покупайте их, когда вам удобно!

Войти с

Б/у D-Link DGS-1210-28

Сравни б/у предложения на D-Link DGS-1210-28 в 2 магазинах. Всего найдено 2 товаров, среди которых самая низкая цена на D-Link DGS-1210-28 начиная от 189 €. Предложения на новые товари доступны в 38 магазинах, начиная от 147 €.

Б/у D-Link DGS-1210-28

Сравни б/у предложения на D-Link DGS-1210-28 в 2 магазинах. Всего найдено 2 товаров, среди которых самая низкая цена на D-Link DGS-1210-28 начиная от 189 €. Предложения на новые товари доступны в 38 магазинах, начиная от 147 €.

Спросить
цена от
147.80 €
Цена на б/у от 190 €
Кредитные предложения
Сумма
€
От 100 € До 200 €
Срок
мес.
От 6 мес. До 96 мес.

Доступные кредиты

  • Elizings

    Elizings
    •  Одна заявка •  Предложения от 25+ кредиторов •  Без комиссии и обязательств •  Кредит до 25000 €
    Ежемесячный платеж:
    от - € / мес.
    Подать заявку
    Точный ежемесячный платеж вы получите в предложении

Сравните предложения магазинов 2 с товарами б/у (2)

Информация о D-Link DGS-1210-28

Savienojamība

    • Basic switching RJ-45 Ethernet portu daudzums 24
    • Basic switching RJ-45 Ethernet portu veids Gigabit Ethernet (10/100/1000)
    • SFP moduļa slotu skaits 4
    • Optiskās šķiedras konektors SFP
    • Konsoles pieslēgvieta RJ-45

Svars&dimensijas

    • Platums 440 mm
    • Dziļums 210 mm
    • Augstums 44 mm
    • Svars 3,86 kg

Enerģijas pārvaldība

    • Jaudas avots DC/PoE
    • Maiņstrāvas ievades spriegums 100 - 240 V
    • Maiņstrāvas ievades frekvence 50/60 Hz
    • Enerģija patēriņš 27,49 W

Ārējās vides apstākļi

    • Darbības temperatūras amplitūda (T-T) -5 - 50 °C
    • Uzglabāšanas temperatūras amplitūda (T-T) -40 - 70 °C
    • Darbības relatīvā mitruma amplitūda 10 - 90%
    • Uzglabāšanas relatīvā mitruma amplitūda 5 - 90%
    • Karstuma izkliedēšana 850,58 BTU/h

Tīklošana

    • Tīkla standarts IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • 10G atbalsta Nē
    • Vara Ethernet kabeļu tehnoloģija 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
    • Pieslēgvietas atspoguļošana Jā
    • Pilns duplekss Jā
    • IP maršutēšana Jā
    • Plūsmas kontroles atbalsts Jā
    • Linka sakopošana Jā
    • Ātruma limitēšana Jā
    • Auto MDI/MDI-X Jā
    • Savienotā koka protokols Jā
    • Automātiska vienošanās Jā
    • Atbalsta VLAN Jā
    • Virtuālā LAN īpašības MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
    • VLAN skaits 4094

Datu pārraide

    • Adrešu tabulas izmērs 16000 ieraksti
    • Komutācijas ietilpība 56 Gbit/s
    • Pakešu apstrādes jauda 41,7 miljons pakešu sekundē
    • Uzglabāt un pārsūtīt Jā
    • Rindu skaits 8
    • Statiskās maršrutēšanas daudzums 32
    • Jumbo Frames atbalsts Jā
    • Jumbo rāmji 9216
    • Pakešu buferatmiņa 1,5 MB

Drošība

    • DHCP īpašības DHCP client
    • piekļuves vadības saraksts (ACL) Jā
    • Piekļuves kontroles saraksta (ACL) noteikumi 256
    • IGMP iejaukšanās Jā
    • Drošības algoritma atbalstīts 802.1x RADIUS, SNMP, SSH
    • SSH/SSL atbalsts Jā
    • Loop aizsardzība Jā
    • BPDU filtrēšana / aizsardzība Jā
    • IP-MAC-Port savienošana Jā
    • Autentifikācija Viesu VLAN, Autentifikācijas uz MAC bāzes, Autentifikācijas uz pieslēgvietas bāzes

Vadības īpašības

    • Slēdža tips Vadīts
    • Slēdža līmenis L2
    • Quality of Service (QoS) atbalsts Jā
    • Tīkla bāzēts menedžments Jā
    • Trafika klasifikācija Jā
    • MIB atbalsts RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Optiskā šķiedra

    • Šķiedras ethernet kabeļu tehnoloģija 1000BASE-X

Dizains

    • Statņa montāža Jā
    • Formas faktors 1U
    • Produkta krāsa Melns, Pelēks
    • LED indikatori Aktivitāte, ventilatora darbības traucējumi, Link, Jauda, Ātrums
    • Ventilatoru skaits 2 ventilators/ ventilatori
    • Elektromagnētiskā savietojamība FCC A, CE A, VCCI, C-Tick, BSMI, CCC
    • Sertifikācija IEC61000-4-5, RoHS

Power over Ethernet (PoE)

    • Power over Ethernet (PoE) Jā
    • Power over Ethernet (PoE) pieslēgvietu skaits 24

Darbības rādītāji

    • Atmiņas tips DDR3-SDRAM
    • Iekšējā atmiņa 256 MB
    • Zibatmiņa 32 MB
    • Trokšņu līmenis 52,4 dB

Multiraides funkcijas

    • Multiraides atbalsts Jā
    • Multicast Listener Discovery (MLD) izsekošana MLD v1, MLD v2

Информация носит иллюстративный характер, уточняйте у продавца.

Отзывы о D-Link DGS-1210-28

Пока нет отзывов

Станьте Первым, Кто Оценит D-Link DGS-1210-28

Популярные товары от D-link

Комментарии

Написать комментарий

Пока нет комментариев

Комментируйте, задавайте вопросы или просто делитесь своими мыслями!

Вопросы о продукте D-Link DGS-1210-28

Поделиться с

D-Link DGS-1210-28

D-Link DGS-1210-28

от 147.80 €

Whatsapp
Facebook
Twitter
Reddit
Email