Katalogs

Sīkdatnes (cepumi)
Ceno.lv izmanto sīkdatnes (cepumi) lai uzlabotu portāla lietošanas pieredzi un nodrošinātu ērtāku darbību. Turpinot lietot portālu, Jūs apliecinat, ka piekrītat sīkdatņu izmantošanai saskaņā ar sīkdatņu noteikumiem.

Ienākt

Neesi reģistrējies? Reģistrēties

Ienāc, lai saglabātu

Izvēlies preces no vairāk kā 600 e-veikaliem visā Latvijā un iegādājies tās sev izdevīgā brīdī!

Ienākt ar

Lietots D-Link DGS-1210-28

Salīdzini lietotus D-Link DGS-1210-28 piedāvājumus 2 veikalos. Kopā tika atrastas 2 preces no kurām lētākā D-Link DGS-1210-28 cena ir 189 €. Jaunu preču piedāvājumi pieejami 38 veikalos ar cenu sākot no 147 €.

Lietots D-Link DGS-1210-28

Salīdzini lietotus D-Link DGS-1210-28 piedāvājumus 2 veikalos. Kopā tika atrastas 2 preces no kurām lētākā D-Link DGS-1210-28 cena ir 189 €. Jaunu preču piedāvājumi pieejami 38 veikalos ar cenu sākot no 147 €.

  • • Vadīts
  • • L2
  • • Gigabit Ethernet (10/100/1000)
  • • 24
  • • RJ-45
  • • Pilns duplekss
Jautāt
Cena no
147.80 €
Lietotas cena no 190 €
Aizdevuma piedāvājumi
Summa
€
No 100 € Līdz 200 €
Termiņš
mēn.
No 6 mēn. Līdz 96 mēn.

Pieejamie aizdevumi

  • Elizings

    Elizings
    •  Viens pieteikums •  Piedāvājumi no 25+ aizdevējiem •  Bez maksas un saistībām •  Aizdevums līdz 25000 €
    Ikmēneša maksājums:
    no - € / mēn.
    Pieteikties
    Precīzu ikmēneša maksājumu saņemsi piedāvājumā

Salīdzini lietotus 2 veikalu piedāvājumus (2)

Informācija par D-Link DGS-1210-28

Savienojamība

    • Basic switching RJ-45 Ethernet portu daudzums 24
    • Basic switching RJ-45 Ethernet portu veids Gigabit Ethernet (10/100/1000)
    • SFP moduļa slotu skaits 4
    • Optiskās šķiedras konektors SFP
    • Konsoles pieslēgvieta RJ-45

Svars&dimensijas

    • Platums 440 mm
    • Dziļums 210 mm
    • Augstums 44 mm
    • Svars 3,86 kg

Enerģijas pārvaldība

    • Jaudas avots DC/PoE
    • Maiņstrāvas ievades spriegums 100 - 240 V
    • Maiņstrāvas ievades frekvence 50/60 Hz
    • Enerģija patēriņš 27,49 W

Ārējās vides apstākļi

    • Darbības temperatūras amplitūda (T-T) -5 - 50 °C
    • Uzglabāšanas temperatūras amplitūda (T-T) -40 - 70 °C
    • Darbības relatīvā mitruma amplitūda 10 - 90%
    • Uzglabāšanas relatīvā mitruma amplitūda 5 - 90%
    • Karstuma izkliedēšana 850,58 BTU/h

Tīklošana

    • Tīkla standarts IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • 10G atbalsta Nē
    • Vara Ethernet kabeļu tehnoloģija 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
    • Pieslēgvietas atspoguļošana Jā
    • Pilns duplekss Jā
    • IP maršutēšana Jā
    • Plūsmas kontroles atbalsts Jā
    • Linka sakopošana Jā
    • Ātruma limitēšana Jā
    • Auto MDI/MDI-X Jā
    • Savienotā koka protokols Jā
    • Automātiska vienošanās Jā
    • Atbalsta VLAN Jā
    • Virtuālā LAN īpašības MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
    • VLAN skaits 4094

Datu pārraide

    • Adrešu tabulas izmērs 16000 ieraksti
    • Komutācijas ietilpība 56 Gbit/s
    • Pakešu apstrādes jauda 41,7 miljons pakešu sekundē
    • Uzglabāt un pārsūtīt Jā
    • Rindu skaits 8
    • Statiskās maršrutēšanas daudzums 32
    • Jumbo Frames atbalsts Jā
    • Jumbo rāmji 9216
    • Pakešu buferatmiņa 1,5 MB

Drošība

    • DHCP īpašības DHCP client
    • piekļuves vadības saraksts (ACL) Jā
    • Piekļuves kontroles saraksta (ACL) noteikumi 256
    • IGMP iejaukšanās Jā
    • Drošības algoritma atbalstīts 802.1x RADIUS, SNMP, SSH
    • SSH/SSL atbalsts Jā
    • Loop aizsardzība Jā
    • BPDU filtrēšana / aizsardzība Jā
    • IP-MAC-Port savienošana Jā
    • Autentifikācija Viesu VLAN, Autentifikācijas uz MAC bāzes, Autentifikācijas uz pieslēgvietas bāzes

Vadības īpašības

    • Slēdža tips Vadīts
    • Slēdža līmenis L2
    • Quality of Service (QoS) atbalsts Jā
    • Tīkla bāzēts menedžments Jā
    • Trafika klasifikācija Jā
    • MIB atbalsts RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Optiskā šķiedra

    • Šķiedras ethernet kabeļu tehnoloģija 1000BASE-X

Dizains

    • Statņa montāža Jā
    • Formas faktors 1U
    • Produkta krāsa Melns, Pelēks
    • LED indikatori Aktivitāte, ventilatora darbības traucējumi, Link, Jauda, Ātrums
    • Ventilatoru skaits 2 ventilators/ ventilatori
    • Elektromagnētiskā savietojamība FCC A, CE A, VCCI, C-Tick, BSMI, CCC
    • Sertifikācija IEC61000-4-5, RoHS

Power over Ethernet (PoE)

    • Power over Ethernet (PoE) Jā
    • Power over Ethernet (PoE) pieslēgvietu skaits 24

Darbības rādītāji

    • Atmiņas tips DDR3-SDRAM
    • Iekšējā atmiņa 256 MB
    • Zibatmiņa 32 MB
    • Trokšņu līmenis 52,4 dB

Multiraides funkcijas

    • Multiraides atbalsts Jā
    • Multicast Listener Discovery (MLD) izsekošana MLD v1, MLD v2

Informācijai ir ilustratīva nozīme, precīzāku informāciju meklējiet pie pārdevēja.

Atsauksmes par D-Link DGS-1210-28

Pagaidām nav atsauksmes

Esi pirmais un novērtē D-Link DGS-1210-28

Populāras preces no D-link

Komentāri

Rakstīt komentāru

Pagaidām nav komentāru

Komentē, jautā vai vienkārši dalies ar savām domām!

Jautājumi par produktu D-Link DGS-1210-28

Dalīties ar

D-Link DGS-1210-28

D-Link DGS-1210-28

no 147.80 €