D-Link DGS-1250-52XMP/E
Salīdzini D-Link DGS-1250-52XMP/E piedāvājumus 18 veikalos. Kopā tika atrastas 18 preces no kurām lētākā D-Link DGS-1250-52XMP/E cena ir 773 €.
Pieejamie aizdevumi
-
Elizings
• Viens pieteikums • Piedāvājumi no 25+ aizdevējiem • Bez maksas un saistībām • Aizdevums līdz 25000 €PieteiktiesIkmēneša maksājums:no - € / mēn.Precīzu ikmēneša maksājumu saņemsi piedāvājumā
Salīdzini 18 veikalu piedāvājumus (18)
Informācija par D-Link DGS-1250-52XMP/E
Tehniskā informācija
-
- Transportējamās kastes augstums 42,8 cm
- Transportējamās kastes platums 47,8 cm
- Transportējamās kastes garums 58,5 cm
- Transportēšanas kārbas neto svars 22,9 kg
- Daudzums transportējamā kastē 5 pcs
- Paletes neto svars (aviotransportam) 456,1 kg
- Kastu skaits paletē (aviotransportam) 16 pcs
- Skaits vienā paletē (aviotransportam) 80 pcs
- Paletes garums 110 cm
- Paletes platums 120 cm
- Paletes svars (aviotransportam) 184,7 cm
- Paletes bruto svars (jūras transportam) 456,1 kg
- Kastu skaits paletē (jūras transportam) 16 pcs
- Skaits vienā paletē (jūras transportam) 80 pcs
- Paletes augstums (jūras transportam) 184,7 cm
- Transportējamās kastes svars 27,4 kg
Savienojamība
-
- Basic switching RJ-45 Ethernet portu daudzums 48
- Basic switching RJ-45 Ethernet portu veids Nē
- Instalēto SFP moduļu skaits 0
- Instalēto SFP+ moduļu skaits 0
- SFP+ moduļa slotu skaits 4
- Konsoles pieslēgvieta RJ-45
Svars&dimensijas
-
- Platums 440 mm
- Dziļums 430 mm
- Augstums 44 mm
- Svars 3,85 kg
Enerģijas pārvaldība
-
- Strāvas barošana iekļauta Jā
- Maiņstrāvas ievades spriegums 100 - 240 V
- Strāvas patēriņš (maks) 467,3 W
Ārējās vides apstākļi
-
- Darbības temperatūras amplitūda (T-T) -5 - 50 °C
- Uzglabāšanas temperatūras amplitūda (T-T) -20 - 70 °C
- Darbības relatīvā mitruma amplitūda 0 - 95%
- Uzglabāšanas relatīvā mitruma amplitūda 0 - 95%
- Karstuma izkliedēšana 1512,676 BTU/h
Tīklošana
-
- Tīkla standarts IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- 10G atbalsta Jā
- Plūsmas kontroles atbalsts Jā
- Linka sakopošana Jā
- Apraides vētras kontrole Jā
- Auto MDI/MDI-X Jā
- Savienotā koka protokols Jā
- Head-of-line (HOL) bloķēšana Jā
- Atbalsta VLAN Jā
- Virtuālā LAN īpašības Voice VLAN
- VLAN skaits 4094
Datu pārraide
-
- Adrešu tabulas izmērs 32000 ieraksti
- Komutācijas ietilpība 176 Gbit/s
- Pakešu apstrādes jauda 130,95 miljons pakešu sekundē
- Statiskais maršruts Jā
- Statiskās maršrutēšanas daudzums 124
- Jumbo Frames atbalsts Jā
- Jumbo rāmji 12000
- Pakešu buferatmiņa 16 MB
Informācija par iepakojumu
-
- Iepakojuma platums 393 mm
- Iepakojuma dziļums 563 mm
- Iepakojuma augstums 89 mm
- Iepakojuma svars 5,17 kg
Drošība
-
- DHCP īpašības DHCP client, DHCP server, DHCP snooping
- piekļuves vadības saraksts (ACL) Jā
- Piekļuves kontroles saraksta (ACL) noteikumi 768
- IGMP iejaukšanās Jā
- Drošības algoritma atbalstīts EAP, LEAP, PEAP, SSH, TTLS
- Loop aizsardzība Jā
- IP-MAC-Port savienošana Jā
- Rindu plānošanas algoritmi Weighted Round Robin (WRR)
Sertifikāti
-
- Sertifikācija CB, UL, BSMI, CCC
Vadības īpašības
-
- Slēdža tips Vadīts
- Slēdža līmenis L3
- Quality of Service (QoS) atbalsts Jā
- Tīkla bāzēts menedžments Jā
- Pārvaldība no mākoņpakalpojuma Nē
- Konfigurācijas atrašanās vietas iestatījumi (CLI) Jā
- Sistēmas notikumu žurnāls Jā
- MIB atbalsts RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Dizains
-
- Statņa montāža Jā
- Produkta krāsa Melns
- LED indikatori Aktivitāte, Link, Jauda, Ātrums
- Elektromagnētiskā savietojamība CE A, VCCI A, FCC A, IC, BSMI
Power over Ethernet (PoE)
-
- Power over Ethernet (PoE) Jā
- Power over Ethernet (PoE) pieslēgvietu skaits 48
- Power over Ethernet (PoE) jauda uz pieslēgvietu 15,4 W
- Kopējais Power over Ethernet (PoE) budžets 370 W
Darbības rādītāji
-
- Atmiņas tips DDR3-SDRAM
- Iekšējā atmiņa 2048 MB
- Zibatmiņa 64 MB
- Trokšņu līmenis 51,2 dB
- Vidējais laiks starp kļūmēm (MTBF) 309053,1 h
Multiraides funkcijas
-
- Multiraides atbalsts Jā
Informācijai ir ilustratīva nozīme, precīzāku informāciju meklējiet pie pārdevēja.
Atsauksmes par D-Link DGS-1250-52XMP/E
Populāras preces no D-link
Komentāri
Pagaidām nav komentāru
Komentē, jautā vai vienkārši dalies ar savām domām!
Jautājumi par produktu D-Link DGS-1250-52XMP/E
-
Kāda ir D-Link DGS-1250-52XMP/E cena un pieejamība Latvijā?
Produkts ir pieejams 18 interneta veikalos, ar cenu no 774 līdz 1207 eiro. Piedāvājumu klāsts ietver 18 preces ar iespēju tās pasūtīt piegādi uz mājām vai pakomātu.
-
Kā notiek preču iegāde?
Ceno.lv apkopo 700+ veikalu piedāvājumus, taču preces jāiegādājas pie pārdevēja. Lai iegādātos preci, noklikšķini uz sev vēlamā piedāvājuma - tiks atvērta pārdevēja lapa, kur varēsi veikt preces iegādi.
-
Vai varu saglabāt sev interesējošās preces?
Jā, izmantojot vēlmju sarakstu, vari saglabāt preces un atgriezties pie tām vēlāk. Nospied uz sirsniņas () blakus precei, lai pievienotu to sarakstam.
-
Cik bieži tiek atjaunotas D-Link DGS-1250-52XMP/E preču cenas?
Preču cena un informācija tiek atjaunota katru dienu, nodrošinot jaunāko piedāvājumu sarakstu un cenas, lai palīdzētu tev atrast labākos piedāvājumus.
-
Kāpēc mans iecienītais veikals nav atrodams Ceno.lv?
Iespējams veikals vēl nav pievienojies Ceno.lv partneru tīklam. Iesaki veikalam pievienoties, lai veikala piedāvājumi būtu pieejami mūsu platformā.
Pagaidām nav atsauksmes
Esi pirmais un novērtē D-Link DGS-1250-52XMP/E