Каталог

Sīkdatnes (cepumi)
Ceno.lv использует файлы cookie Чтобы улучшить опыт использования портала и обеспечить более удобную работу. Продолжая использовать портал, Вы подтверждаете, что соглашаетесь на использование куки-файлов в соответствии с правилами использования файлов cookie.

Войти

Не зарегистрированы? Регистрация

Войдите, чтобы сохранить

Выберите товары из более чем 600 интернет-магазинов по всей Латвии и покупайте их, когда вам удобно!

Войти с

Б/у D-Link DGS-1250-52XMP/E

Сравни б/у предложения на D-Link DGS-1250-52XMP/E в 0 магазинах. Всего найдено 0 товаров, среди которых самая низкая цена на D-Link DGS-1250-52XMP/E начиная от 0 €.

Б/у D-Link DGS-1250-52XMP/E

Сравни б/у предложения на D-Link DGS-1250-52XMP/E в 0 магазинах. Всего найдено 0 товаров, среди которых самая низкая цена на D-Link DGS-1250-52XMP/E начиная от 0 €.

Спросить
цена от
773.16 €

Сравните предложения магазинов 0 с товарами б/у (0)

Информация о D-Link DGS-1250-52XMP/E

Технические характеристики

    • Высота транспортировочной упаковки 42,8 cm
    • Ширина транспортировочной упаковки 47,8 cm
    • Длина транспортировочной упаковки 58,5 cm
    • Вес нетто транспортировочной упаковки 22,9 kg
    • Количество в транспортировочной упаковке 5 шт
    • Вес брутто паллеты (воздух) 456,1 kg
    • Количество коробок в паллете (воздух) 16 шт
    • Количество в паллете (воздух) 80 шт
    • Длина паллеты 110 cm
    • Ширина паллеты 120 cm
    • Высота паллеты (воздух) 184,7 cm
    • Вес брутто паллеты (море) 456,1 kg
    • Количество коробок в паллете (море) 16 шт
    • Количество в паллете (море) 80 шт
    • Высота паллеты (море) 184,7 cm
    • Вес транспортировочной упаковки 27,4 kg

Порты и интерфейсы

    • Количество RJ-45 Ethernet портов для основного подключения 48
    • Тип RJ-45 Ethernet портов для основного подключения Нет
    • Количество установленных модулей SFP 0
    • Количество установленных модулей SFP+ 0
    • Количество слотов для SFP+ модулей 4
    • Консольный порт RJ-45

Вес и размеры

    • Ширина 440 mm
    • Глубина 430 mm
    • Высота 44 mm
    • Вес 3,85 kg

Энергопитание

    • Блок питания в комплекте Да
    • Входящее напряжение сети 100 - 240 V
    • Максимальное потребление энергии 467,3 W

Условия эксплуатации

    • Диапазон температур при эксплуатации -5 - 50 °C
    • Диапазон температур при хранении -20 - 70 °C
    • Диапазон относительной влажности при эксплуатации 0 - 95%
    • Диапазон относительной влажности при хранении 0 - 95%
    • Тепловыделение 1512,676 BTU/ч

Сеть

    • Стандарты сети IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • Поддержка 10G Да
    • Поддержка управления потоками Да
    • Объединение каналов Да
    • Контроль "широковещательного шторма" Да
    • Авто MDI/MDI-X Да
    • Протокол Spanning tree Да
    • Head-of-line (HOL) блокировка Да
    • Поддержка VLAN Да
    • Функции Virtual LAN Voice VLAN
    • Число VLAN 4094

Передача данных

    • Размер адресной таблицы 32000 записей
    • Коммутационная способность 176 Gbit/s
    • Скорость передачи 130,95 Mpps
    • Статический роутинг Да
    • Количество статических маршрутов 124
    • Поддержка Jumbo Frames Да
    • джамбо кадры 12000
    • Пакетная буферная память 16 MB

Данные об упаковке

    • Ширина упаковки 393 mm
    • Глубина упаковки 563 mm
    • Высота упаковки 89 mm
    • Масса брутто 5,17 kg

Безопасность

    • Функции DHCP DHCP client, DHCP server, DHCP snooping
    • Список контроля доступа (ACL) Да
    • правила списка контроля доступа (ACL) 768
    • Отслеживание сетевого трафика IGMP Да
    • Алгоритмы шифрования данных EAP, LEAP, PEAP, SSH, TTLS
    • защита от петли Да
    • Связка IP-MAC-Порт Да
    • Алгоритмы планирования очередей Weighted Round Robin (WRR)

Сертификаты

    • Сертификация CB, UL, BSMI, CCC

Характеристики управления

    • Тип свича Управляемый
    • Уровень свича L3
    • Поддержка Quality of Service (QoS) Да
    • Управление через веб-интерфейс Да
    • Облачное управление Нет
    • Настройки конфигурации местоположения (CLI) Да
    • Логи системных событий Да
    • Поддержка MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Дизайн

    • Монтаж в стойку Да
    • Цвет товара Черный
    • Светодиодные индикаторы Активность, Ссылка, Напряжение, Скорость
    • Электромагнитная совместимость CE A, VCCI A, FCC A, IC, BSMI

Power over Ethernet (PoE)

    • Питание по Ethernet (PoE) Да
    • Количество портов PoE 48
    • Мощность на порт Power over Ethernet (PoE) 15,4 W
    • Общий объем Power over Ethernet (PoE) 370 W

Производительность

    • Тип памяти DDR3-SDRAM
    • Оперативная память 2048 MB
    • Флэш-память 64 MB
    • Уровень шума 51,2 dB
    • Среднее время наработки на отказ 309053,1 h

Характеристики многоадресной передачи

    • Поддержка многоадресной передачи Да

Информация носит иллюстративный характер, уточняйте у продавца.

Отзывы о D-Link DGS-1250-52XMP/E

Пока нет отзывов

Станьте Первым, Кто Оценит D-Link DGS-1250-52XMP/E

Популярные товары от D-link

Комментарии

Написать комментарий

Пока нет комментариев

Комментируйте, задавайте вопросы или просто делитесь своими мыслями!

Вопросы о продукте D-Link DGS-1250-52XMP/E

Поделиться с

D-Link DGS-1250-52XMP/E

D-Link DGS-1250-52XMP/E

от 773.16 €

Whatsapp
Facebook
Twitter
Reddit
Email