Katalogs

Sīkdatnes (cepumi)
Ceno.lv izmanto sīkdatnes (cepumi) lai uzlabotu portāla lietošanas pieredzi un nodrošinātu ērtāku darbību. Turpinot lietot portālu, Jūs apliecinat, ka piekrītat sīkdatņu izmantošanai saskaņā ar sīkdatņu noteikumiem.

Ienākt

Neesi reģistrējies? Reģistrēties

Ienāc, lai saglabātu

Izvēlies preces no vairāk kā 600 e-veikaliem visā Latvijā un iegādājies tās sev izdevīgā brīdī!

Ienākt ar

Zyxel GS1900-10HP

Salīdzini Zyxel GS1900-10HP piedāvājumus 31 veikalos. Kopā tika atrastas 40 preces no kurām lētākā Zyxel GS1900-10HP cena ir 106 €.

Zyxel GS1900-10HP

Salīdzini Zyxel GS1900-10HP piedāvājumus 31 veikalos. Kopā tika atrastas 40 preces no kurām lētākā Zyxel GS1900-10HP cena ir 106 €.

  • • Vadīts
  • • L2
  • • Gigabit Ethernet (10/100/1000)
  • • 8
  • • RJ-45
  • • 8000 ieraksti
Jautāt
Cena no
106.57 €
Aizdevuma piedāvājumi
Summa
€
No 100 € Līdz 200 €
Termiņš
mēn.
No 6 mēn. Līdz 96 mēn.

Pieejamie aizdevumi

  • Elizings

    Elizings
    •  Viens pieteikums •  Piedāvājumi no 25+ aizdevējiem •  Bez maksas un saistībām •  Aizdevums līdz 25000 €
    Ikmēneša maksājums:
    no - € / mēn.
    Pieteikties
    Precīzu ikmēneša maksājumu saņemsi piedāvājumā

Salīdzini 30 veikalu piedāvājumus (39)

Informācija par Zyxel GS1900-10HP

Savienojamība

    • Basic switching RJ-45 Ethernet portu daudzums 8
    • Basic switching RJ-45 Ethernet portu veids Gigabit Ethernet (10/100/1000)
    • SFP moduļa slotu skaits 2
    • Konsoles pieslēgvieta RJ-45

Svars&dimensijas

    • Platums 250 mm
    • Dziļums 104 mm
    • Augstums 27 mm
    • Svars 720 g

Enerģijas pārvaldība

    • Jaudas avots AC
    • Strāvas barošana iekļauta Jā
    • Maiņstrāvas ievades spriegums 100 - 240 V
    • Maiņstrāvas ievades frekvence 50 - 60 Hz
    • Strāvas patēriņš (maks) 95,3 W

Ārējās vides apstākļi

    • Darbības temperatūras amplitūda (T-T) 0 - 40 °C
    • Uzglabāšanas temperatūras amplitūda (T-T) -40 - 70 °C
    • Darbības relatīvā mitruma amplitūda 10 - 95%
    • Uzglabāšanas relatīvā mitruma amplitūda 10 - 95%

Protokli

    • Vadības protokoli SNMP, RMON, ICMP, Syslog

Tīklošana

    • Tīkla standarts IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    • 10G atbalsta Nē
    • Vara Ethernet kabeļu tehnoloģija 10BASE-T, 100BASE-T, 1000BASE-T
    • Atbalsta VLAN Jā
    • Virtuālā LAN īpašības Voice VLAN

Datu pārraide

    • Adrešu tabulas izmērs 8000 ieraksti
    • Komutācijas ietilpība 20 Gbit/s
    • Caurlaide 14,88 miljons pakešu sekundē
    • Jumbo rāmji 9000

Drošība

    • DHCP īpašības DHCP client
    • IGMP iejaukšanās Jā
    • Drošības algoritma atbalstīts 802.1x RADIUS, SSL/TLS
    • MAC adreses filtrēšana Jā

Sertifikāti

    • Sertifikācija CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1

Vadības īpašības

    • Slēdža tips Vadīts
    • Slēdža līmenis L2
    • Quality of Service (QoS) atbalsts Jā
    • Tīkla bāzēts menedžments Jā
    • Sistēmas notikumu žurnāls Jā
    • MIB atbalsts RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge

Iepakojuma saturs

    • Pievienoti kabeļi AC

Dizains

    • Statņa montāža Nē
    • Produkta krāsa Melns
    • LED indikatori Jā
    • Pie sienas piestiprināms Jā

Power over Ethernet (PoE)

    • Power over Ethernet (PoE) Jā
    • Power over Ethernet (PoE) pieslēgvietu skaits 8
    • Kopējais Power over Ethernet (PoE) budžets 77 W

Darbības rādītāji

    • Vidējais laiks starp kļūmēm (MTBF) 800259 h

Informācijai ir ilustratīva nozīme, precīzāku informāciju meklējiet pie pārdevēja.

Atsauksmes par Zyxel GS1900-10HP

Pagaidām nav atsauksmes

Esi pirmais un novērtē Zyxel GS1900-10HP

Populāras preces no Zyxel

Komentāri

Rakstīt komentāru

Pagaidām nav komentāru

Komentē, jautā vai vienkārši dalies ar savām domām!

Jautājumi par produktu Zyxel GS1900-10HP

Dalīties ar

Zyxel GS1900-10HP

Zyxel GS1900-10HP

no 106.57 €