Katalogs

Sīkdatnes (cepumi)
Ceno.lv izmanto sīkdatnes (cepumi) lai uzlabotu portāla lietošanas pieredzi un nodrošinātu ērtāku darbību. Turpinot lietot portālu, Jūs apliecinat, ka piekrītat sīkdatņu izmantošanai saskaņā ar sīkdatņu noteikumiem.

Ienākt

Neesi reģistrējies? Reģistrēties

Ienāc, lai saglabātu

Izvēlies preces no vairāk kā 600 e-veikaliem visā Latvijā un iegādājies tās sev izdevīgā brīdī!

Ienākt ar

TP-Link TL-SG2016P

Salīdzini TP-Link TL-SG2016P piedāvājumus 32 veikalos. Kopā tika atrastas 42 preces no kurām lētākā TP-Link TL-SG2016P cena ir 171 €.

TP-Link TL-SG2016P

Salīdzini TP-Link TL-SG2016P piedāvājumus 32 veikalos. Kopā tika atrastas 42 preces no kurām lētākā TP-Link TL-SG2016P cena ir 171 €.

  • • Vadīts
  • • L2/L2+
  • • Gigabit Ethernet (10/100/1000)
  • • 16
  • • 8000 ieraksti
  • • 32 Gbit/s
Jautāt
Cena no
171.52 €
Aizdevuma piedāvājumi
Summa
€
No 100 € Līdz 300 €
Termiņš
mēn.
No 6 mēn. Līdz 96 mēn.

Pieejamie aizdevumi

  • Elizings

    Elizings
    •  Viens pieteikums •  Piedāvājumi no 25+ aizdevējiem •  Bez maksas un saistībām •  Aizdevums līdz 25000 €
    Ikmēneša maksājums:
    no - € / mēn.
    Pieteikties
    Precīzu ikmēneša maksājumu saņemsi piedāvājumā

Salīdzini 32 veikalu piedāvājumus (42)

Informācija par TP-Link TL-SG2016P

Savienojamība

    • Basic switching RJ-45 Ethernet portu daudzums 16
    • Basic switching RJ-45 Ethernet portu veids Gigabit Ethernet (10/100/1000)
    • Instalēto SFP moduļu skaits 0
    • Instalēto SFP+ moduļu skaits 0
    • Saspraudnis DC-ligzda

Svars&dimensijas

    • Platums 286 mm
    • Dziļums 111,7 mm
    • Augstums 25,4 mm

Enerģijas pārvaldība

    • Jaudas avots DC/PoE
    • DC ievades spriegums 53.5 V
    • Strāvas patēriņš (maks) 146,5 W

Ārējās vides apstākļi

    • Darbības temperatūras amplitūda (T-T) 0 - 40 °C
    • Uzglabāšanas temperatūras amplitūda (T-T) -40 - 70 °C
    • Darbības relatīvā mitruma amplitūda 10 - 90%
    • Uzglabāšanas relatīvā mitruma amplitūda 5 - 90%
    • Karstuma izkliedēšana 499,98 BTU/h

Protokli

    • Atbalstāmie tīkla protokoli ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
    • GARP VLAN Reģistrācijas protokols (GVRP) Jā
    • IPv4 un IPv6 īpašības Dual stack IPv4/IPv6

Tīklošana

    • Tīkla standarts IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
    • 10G atbalsta Nē
    • Vara Ethernet kabeļu tehnoloģija 10BASE-T, 100BASE-TX, 1000BASE-T
    • Pieslēgvietas atspoguļošana Jā
    • Plūsmas kontroles atbalsts Jā
    • Linka sakopošana Jā
    • Apraides vētras kontrole Jā
    • Ātruma limitēšana Jā
    • Auto MDI/MDI-X Jā
    • Savienotā koka protokols Jā
    • Ethernet LAN datu pārsūtīšanas ātrums 10,100,1000 Mbit/s
    • Automātiska vienošanās Jā
    • Atbalsta VLAN Jā
    • Virtuālā LAN īpašības Multicast VLAN, Tagged VLAN, Voice VLAN
    • VLAN skaits 4000

Datu pārraide

    • Adrešu tabulas izmērs 8000 ieraksti
    • Komutācijas ietilpība 32 Gbit/s
    • Pakešu apstrādes jauda 23,81 miljons pakešu sekundē
    • Rindu skaits 8
    • Jumbo Frames atbalsts Jā
    • Jumbo rāmji 9000
    • Pakešu buferatmiņa 4,1 MB

Drošība

    • DHCP īpašības DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • piekļuves vadības saraksts (ACL) Jā
    • IGMP iejaukšanās Jā
    • Drošības algoritma atbalstīts EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
    • MAC adreses filtrēšana Jā
    • SSH/SSL atbalsts Jā
    • BPDU filtrēšana / aizsardzība Jā
    • IP-MAC-Port savienošana Jā
    • Autentifikācija Viesu VLAN, Autentifikācijas uz MAC bāzes, Autentifikācijas uz pieslēgvietas bāzes
    • Rindu plānošanas algoritmi SP, Weighted Round Robin (WRR)
    • MAC adreses ieraksti Dinamisko MAC adrešu ieraksti, Statisko MAC adrešu ieraksti

Sertifikāti

    • Sertifikācija CE, FCC, RoHS

Vadības īpašības

    • Slēdža tips Vadīts
    • Slēdža līmenis L2/L2+
    • Quality of Service (QoS) atbalsts Jā
    • Tīkla bāzēts menedžments Jā
    • Pārvaldība no mākoņpakalpojuma Jā
    • ARP pārbaude Jā
    • Konfigurācijas atrašanās vietas iestatījumi (CLI) Jā
    • Sistēmas notikumu žurnāls Jā
    • MIB atbalsts RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Iepakojuma saturs

    • Pievienoti kabeļi AC
    • Manuāls Jā

Dizains

    • Statņa montāža Jā
    • Produkta krāsa Melns
    • LED indikatori PoE, Jauda, Sistēma

Power over Ethernet (PoE)

    • Power over Ethernet (PoE) Jā
    • Power over Ethernet (PoE+) pieslēgvietu skaits 8
    • Kopējais Power over Ethernet (PoE) budžets 120 W

Darbības rādītāji

    • Programmaparatūra atjauninājama Jā
    • Bez ventilatora Jā

Multiraides funkcijas

    • Multiraides atbalsts Jā
    • Multicast Listener Discovery (MLD) izsekošana MLD v1, MLD v2

Informācijai ir ilustratīva nozīme, precīzāku informāciju meklējiet pie pārdevēja.

Atsauksmes par TP-Link TL-SG2016P

Pagaidām nav atsauksmes

Esi pirmais un novērtē TP-Link TL-SG2016P

TP-Link

TP-Link tika dibināts 1996. gadā Ķīnā un kopš tā laika ir kļuvis par vienu no pasaules vadošajiem tīkla produktu nodrošinātājiem. Uzņēmuma galvenā mītne atrodas Šenženā, Ķīnā, bet tā darbība ir izplatīta vairāk nekā 170 valstīs un reģionos visā pasaulē.

TP-Link ir ieguvis vairākas balvas par savām produktiem, tostarp "Best Value Router" balvu no PC Gamer 2020. gadā un "Editor's Choice" balvu no PCMag 2021. gadā. Papildus patērētāju un uzņēmumu tīkla produktiem TP-Link piedāvā arī viedierīces mājas automatizācijas jomā, tostarp viedās spraudņus, viedās spuldzes un mājas drošības kameras. TP-Link ir apņēmies veikt ilgtspējības pasākumus un ir ieviesis dažādus pasākumus, lai samazinātu savu ietekmi uz vidi, piemēram, izmantojot ekoloģiski draudzīgas materiālus savos produktos un optimizējot savu piegādes ķēdi, lai samazinātu atkritumu daudzumu.

299

Produkti no šī brenda

Populāras preces no TP-Link

Komentāri

Rakstīt komentāru

Pagaidām nav komentāru

Komentē, jautā vai vienkārši dalies ar savām domām!

Jautājumi par produktu TP-Link TL-SG2016P

Dalīties ar

TP-Link TL-SG2016P

TP-Link TL-SG2016P

no 171.52 €