Katalogs

Sīkdatnes (cepumi)
Ceno.lv izmanto sīkdatnes (cepumi) lai uzlabotu portāla lietošanas pieredzi un nodrošinātu ērtāku darbību. Turpinot lietot portālu, Jūs apliecinat, ka piekrītat sīkdatņu izmantošanai saskaņā ar sīkdatņu noteikumiem.

Ienākt

Neesi reģistrējies? Reģistrēties

Ienāc, lai saglabātu

Izvēlies preces no vairāk kā 600 e-veikaliem visā Latvijā un iegādājies tās sev izdevīgā brīdī!

Ienākt ar

TP-Link JetStream TL-SG2218P

Salīdzini TP-Link JetStream TL-SG2218P piedāvājumus 16 veikalos. Kopā tika atrastas 20 preces no kurām lētākā TP-Link JetStream TL-SG2218P cena ir 176 €.

TP-Link JetStream TL-SG2218P

Salīdzini TP-Link JetStream TL-SG2218P piedāvājumus 16 veikalos. Kopā tika atrastas 20 preces no kurām lētākā TP-Link JetStream TL-SG2218P cena ir 176 €.

  • • Vadīts
  • • L2/L2+
  • • Gigabit Ethernet (10/100/1000)
  • • 16
  • • 8000 ieraksti
  • • 26,78 Gbit/s
Jautāt
Cena no
176.25 €
Aizdevuma piedāvājumi
Summa
€
No 100 € Līdz 400 €
Termiņš
mēn.
No 6 mēn. Līdz 96 mēn.

Pieejamie aizdevumi

  • Elizings

    Elizings
    •  Viens pieteikums •  Piedāvājumi no 25+ aizdevējiem •  Bez maksas un saistībām •  Aizdevums līdz 25000 €
    Ikmēneša maksājums:
    no - € / mēn.
    Pieteikties
    Precīzu ikmēneša maksājumu saņemsi piedāvājumā

Salīdzini 16 veikalu piedāvājumus (20)

Informācija par TP-Link JetStream TL-SG2218P

Savienojamība

    • Basic switching RJ-45 Ethernet portu daudzums 16
    • Basic switching RJ-45 Ethernet portu veids Gigabit Ethernet (10/100/1000)
    • Instalēto SFP moduļu skaits 0
    • Instalēto SFP+ moduļu skaits 0
    • SFP moduļa slotu skaits 2

Svars&dimensijas

    • Platums 440 mm
    • Dziļums 180 mm
    • Augstums 44 mm

Enerģijas pārvaldība

    • Jaudas avots DC/PoE
    • Strāvas barošana iekļauta Jā
    • Maiņstrāvas ievades spriegums 100 - 240 V
    • Maiņstrāvas ievades frekvence 50/60 Hz
    • Strāvas patēriņš (maks) 181,4 W

Ārējās vides apstākļi

    • Darbības temperatūras amplitūda (T-T) 0 - 50 °C
    • Uzglabāšanas temperatūras amplitūda (T-T) -40 - 70 °C
    • Darbības relatīvā mitruma amplitūda 10 - 90%
    • Uzglabāšanas relatīvā mitruma amplitūda 5 - 90%
    • Karstuma izkliedēšana 619,06 BTU/h

Tīklošana

    • Tīkla standarts IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    • 10G atbalsta Nē
    • IP maršutēšana Jā
    • Maršrutēšana uz pieņemtās politikas bāzes Jā
    • Plūsmas kontroles atbalsts Jā
    • Linka sakopošana Jā
    • Apraides vētras kontrole Jā
    • Ātruma limitēšana Jā
    • Auto MDI/MDI-X Jā
    • Savienotā koka protokols Jā
    • Ethernet LAN datu pārsūtīšanas ātrums 10,100,1000 Mbit/s
    • Automātiska vienošanās Jā
    • Atbalsta VLAN Jā

Datu pārraide

    • Adrešu tabulas izmērs 8000 ieraksti
    • Komutācijas ietilpība 26,78 Gbit/s
    • Pakešu apstrādes jauda 26,78 miljons pakešu sekundē
    • Jumbo Frames atbalsts Jā
    • Jumbo rāmji 9
    • Pakešu buferatmiņa 4,1 MB

Informācija par iepakojumu

    • Iepakojuma tips Kaste

Drošība

    • DHCP īpašības DHCP client, DHCP relay, DHCP snooping
    • piekļuves vadības saraksts (ACL) Jā
    • MAC adreses filtrēšana Jā
    • Statiskās pieslēgvietas drošība Jā
    • SSH/SSL atbalsts Jā
    • Loop aizsardzība Jā
    • BPDU filtrēšana / aizsardzība Jā
    • Autentifikācija Autentifikācijas uz MAC bāzes, Autentifikācijas uz pieslēgvietas bāzes

Sertifikāti

    • Sertifikācija CE, FCC, RoHS

Vadības īpašības

    • Slēdža tips Vadīts
    • Slēdža līmenis L2/L2+
    • Quality of Service (QoS) atbalsts Jā
    • Tīkla bāzēts menedžments Jā
    • Pārvaldība no mākoņpakalpojuma Jā
    • ARP pārbaude Jā
    • Konfigurācijas atrašanās vietas iestatījumi (CLI) Jā
    • Sistēmas notikumu žurnāls Jā
    • MIB atbalsts MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Iepakojuma saturs

    • Pievienoti kabeļi LAN (RJ-45)
    • Lietotāja pamācība Jā

Dizains

    • Statņa montāža Jā
    • Formas faktors 1U
    • Produkta krāsa Melns
    • LED indikatori Jā

Power over Ethernet (PoE)

    • Power over Ethernet (PoE) Jā
    • Kopējais Power over Ethernet (PoE) budžets 150 W

Multiraides funkcijas

    • Multiraides atbalsts Jā
    • Multiraides īpašības Multiraides pāradresēšana

Informācijai ir ilustratīva nozīme, precīzāku informāciju meklējiet pie pārdevēja.

Atsauksmes par TP-Link JetStream TL-SG2218P

Pagaidām nav atsauksmes

Esi pirmais un novērtē TP-Link JetStream TL-SG2218P

TP-Link

TP-Link tika dibināts 1996. gadā Ķīnā un kopš tā laika ir kļuvis par vienu no pasaules vadošajiem tīkla produktu nodrošinātājiem. Uzņēmuma galvenā mītne atrodas Šenženā, Ķīnā, bet tā darbība ir izplatīta vairāk nekā 170 valstīs un reģionos visā pasaulē.

TP-Link ir ieguvis vairākas balvas par savām produktiem, tostarp "Best Value Router" balvu no PC Gamer 2020. gadā un "Editor's Choice" balvu no PCMag 2021. gadā. Papildus patērētāju un uzņēmumu tīkla produktiem TP-Link piedāvā arī viedierīces mājas automatizācijas jomā, tostarp viedās spraudņus, viedās spuldzes un mājas drošības kameras. TP-Link ir apņēmies veikt ilgtspējības pasākumus un ir ieviesis dažādus pasākumus, lai samazinātu savu ietekmi uz vidi, piemēram, izmantojot ekoloģiski draudzīgas materiālus savos produktos un optimizējot savu piegādes ķēdi, lai samazinātu atkritumu daudzumu.

299

Produkti no šī brenda

Populāras preces no TP-Link

Komentāri

Rakstīt komentāru

Pagaidām nav komentāru

Komentē, jautā vai vienkārši dalies ar savām domām!

Jautājumi par produktu TP-Link JetStream TL-SG2218P

Dalīties ar

TP-Link JetStream TL-SG2218P

TP-Link JetStream TL-SG2218P

no 176.25 €