Katalogs

Sīkdatnes (cepumi)
Ceno.lv izmanto sīkdatnes (cepumi) lai uzlabotu portāla lietošanas pieredzi un nodrošinātu ērtāku darbību. Turpinot lietot portālu, Jūs apliecinat, ka piekrītat sīkdatņu izmantošanai saskaņā ar sīkdatņu noteikumiem.

Ienākt

Neesi reģistrējies? Reģistrēties

Ienāc, lai saglabātu

Izvēlies preces no vairāk kā 600 e-veikaliem visā Latvijā un iegādājies tās sev izdevīgā brīdī!

Ienākt ar

TP-Link TL-SX3016F

Salīdzini TP-Link TL-SX3016F piedāvājumus 36 veikalos. Kopā tika atrastas 45 preces no kurām lētākā TP-Link TL-SX3016F cena ir 468 €.

TP-Link TL-SX3016F

Salīdzini TP-Link TL-SX3016F piedāvājumus 36 veikalos. Kopā tika atrastas 45 preces no kurām lētākā TP-Link TL-SX3016F cena ir 468 €.

  • • Vadīts
  • • L2+/L3
  • • RJ-45/Micro-USB
  • • 32000 ieraksti
  • • 320 Gbit/s
  • • IEEE 802.1D
Jautāt
Cena no
468.47 €
Aizdevuma piedāvājumi
Summa
€
No 400 € Līdz 950 €
Termiņš
mēn.
No 6 mēn. Līdz 96 mēn.

Pieejamie aizdevumi

  • Elizings

    Elizings
    •  Viens pieteikums •  Piedāvājumi no 25+ aizdevējiem •  Bez maksas un saistībām •  Aizdevums līdz 25000 €
    Ikmēneša maksājums:
    no - € / mēn.
    Pieteikties
    Precīzu ikmēneša maksājumu saņemsi piedāvājumā

Salīdzini 36 veikalu piedāvājumus (45)

Informācija par TP-Link TL-SX3016F

Savienojamība

    • Basic switching RJ-45 Ethernet portu daudzums 0
    • Basic switching RJ-45 Ethernet portu veids Nē
    • Instalēto SFP moduļu skaits 0
    • Instalēto SFP+ moduļu skaits 0
    • SFP+ moduļa slotu skaits 16
    • Konsoles pieslēgvieta RJ-45/Micro-USB
    • Saspraudnis DC-ligzda

Svars&dimensijas

    • Platums 440 mm
    • Dziļums 220 mm
    • Augstums 44 mm

Enerģijas pārvaldība

    • Jaudas avots AC
    • Strāvas barošana iekļauta Jā
    • Maiņstrāvas ievades spriegums 100 - 240 V
    • Maiņstrāvas ievades frekvence 50/60 Hz
    • Strāvas patēriņš (maks) 32,74 W

Ārējās vides apstākļi

    • Darbības temperatūras amplitūda (T-T) 0 - 45 °C
    • Uzglabāšanas temperatūras amplitūda (T-T) -40 - 70 °C
    • Darbības relatīvā mitruma amplitūda 10 - 90%
    • Uzglabāšanas relatīvā mitruma amplitūda 5 - 90%
    • Karstuma izkliedēšana 111,71 BTU/h

Protokli

    • Vadības protokoli SNMPv1/v2c/v3, SNTP
    • IPv4 un IPv6 īpašības IPv6 Telnet, IPv6 ping, IPv6 tracert

Tīklošana

    • Tīkla standarts IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
    • 10G atbalsta Jā
    • Pieslēgvietas atspoguļošana Jā
    • IP maršutēšana Jā
    • Plūsmas kontroles atbalsts Jā
    • Linka sakopošana Jā
    • Apraides vētras kontrole Jā
    • Ātruma limitēšana Jā
    • Savienotā koka protokols Jā
    • Head-of-line (HOL) bloķēšana Jā
    • Atbalsta VLAN Jā
    • Virtuālā LAN īpašības Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • VLAN skaits 4000

Datu pārraide

    • Adrešu tabulas izmērs 32000 ieraksti
    • Komutācijas ietilpība 320 Gbit/s
    • Pakešu apstrādes jauda 238,08 miljons pakešu sekundē
    • Rindu skaits 8
    • Statiskais maršruts Jā
    • Jumbo Frames atbalsts Jā
    • Jumbo rāmji 9000
    • Pakešu buferatmiņa 24 MB

Informācija par iepakojumu

    • Iepakojuma tips Kaste

Drošība

    • DHCP īpašības DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • piekļuves vadības saraksts (ACL) Jā
    • IGMP iejaukšanās Jā
    • Drošības algoritma atbalstīts HTTPS, SSH, SSH-2, SSL/TLS
    • MAC adreses filtrēšana Jā
    • Statiskās pieslēgvietas drošība Jā
    • SSH/SSL atbalsts Jā
    • Loop aizsardzība Jā
    • BPDU filtrēšana / aizsardzība Jā
    • IP-MAC-Port savienošana Jā
    • Autentifikācija Viesu VLAN, Autentifikācijas uz MAC bāzes, Autentifikācijas uz pieslēgvietas bāzes, Uz tīmekli balstīta autentifikācija
    • Autentifikācijas veids AAA, TACACS+
    • Rindu plānošanas algoritmi SP, WRR+SP, Weighted Round Robin (WRR)

Sertifikāti

    • Sertifikācija CE, FCC, RoHS

Vadības īpašības

    • Slēdža tips Vadīts
    • Slēdža līmenis L2+/L3
    • Quality of Service (QoS) atbalsts Jā
    • Tīkla bāzēts menedžments Jā
    • Pārvaldība no mākoņpakalpojuma Jā
    • Trafika klasifikācija Jā
    • ARP pārbaude Jā
    • Konfigurācijas atrašanās vietas iestatījumi (CLI) Jā
    • Sistēmas notikumu žurnāls Jā
    • MIB atbalsts RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Iepakojuma saturs

    • Pievienoti kabeļi AC
    • Ātrās startēšanas gids Jā
    • Manuāls Jā
    • Statīva montēšanas piederumi Jā

Dizains

    • Statņa montāža Jā
    • Produkta krāsa Melns
    • LED indikatori Jā

Power over Ethernet (PoE)

    • Power over Ethernet (PoE) Nē

Multiraides funkcijas

    • Multiraides atbalsts Jā
    • Multicast Listener Discovery (MLD) izsekošana Yes

Informācijai ir ilustratīva nozīme, precīzāku informāciju meklējiet pie pārdevēja.

Atsauksmes par TP-Link TL-SX3016F

Pagaidām nav atsauksmes

Esi pirmais un novērtē TP-Link TL-SX3016F

TP-Link

TP-Link tika dibināts 1996. gadā Ķīnā un kopš tā laika ir kļuvis par vienu no pasaules vadošajiem tīkla produktu nodrošinātājiem. Uzņēmuma galvenā mītne atrodas Šenženā, Ķīnā, bet tā darbība ir izplatīta vairāk nekā 170 valstīs un reģionos visā pasaulē.

TP-Link ir ieguvis vairākas balvas par savām produktiem, tostarp "Best Value Router" balvu no PC Gamer 2020. gadā un "Editor's Choice" balvu no PCMag 2021. gadā. Papildus patērētāju un uzņēmumu tīkla produktiem TP-Link piedāvā arī viedierīces mājas automatizācijas jomā, tostarp viedās spraudņus, viedās spuldzes un mājas drošības kameras. TP-Link ir apņēmies veikt ilgtspējības pasākumus un ir ieviesis dažādus pasākumus, lai samazinātu savu ietekmi uz vidi, piemēram, izmantojot ekoloģiski draudzīgas materiālus savos produktos un optimizējot savu piegādes ķēdi, lai samazinātu atkritumu daudzumu.

300

Produkti no šī brenda

Populāras preces no TP-Link

Komentāri

Rakstīt komentāru

Pagaidām nav komentāru

Komentē, jautā vai vienkārši dalies ar savām domām!

Jautājumi par produktu TP-Link TL-SX3016F

Dalīties ar

TP-Link TL-SX3016F

TP-Link TL-SX3016F

no 468.47 €