Salīdzini lietotus TP-Link TL-SG3210XHP-M2 piedāvājumus 0 veikalos. Kopā tika atrastas 0 preces no kurām lētākā TP-Link TL-SG3210XHP-M2 cena ir 0 €.
Salīdzini lietotus 0 veikalu piedāvājumus (0)
Šobrīd nav piedāvājumu
ielūkojies citos Komutatori (Switch) produktos
Informācija par TP-Link TL-SG3210XHP-M2
Savienojamība
-
- Basic switching RJ-45 Ethernet portu daudzums 8
- Basic switching RJ-45 Ethernet portu veids 2.5G Ethernet (100/1000/2500)
- Instalēto SFP moduļu skaits 0
- Instalēto SFP+ moduļu skaits 0
- 2.5G Ethernet (vara) portu skaits 8
- SFP+ moduļa slotu skaits 2
- Konsoles pieslēgvieta RJ-45/micro-USB
- Saspraudnis AC barošanas spraudnis
Svars&dimensijas
-
- Platums 440 mm
- Dziļums 180 mm
- Augstums 44 mm
Enerģijas pārvaldība
-
- Jaudas avots AC
- Strāvas barošana iekļauta Jā
- Maiņstrāvas ievades spriegums 100 - 240 V
- Maiņstrāvas ievades frekvence 50/60 Hz
- Strāvas patēriņš (maks) 285,9 W
Ārējās vides apstākļi
-
- Darbības temperatūras amplitūda (T-T) 0 - 45 °C
- Uzglabāšanas temperatūras amplitūda (T-T) -40 - 70 °C
- Darbības relatīvā mitruma amplitūda 10 - 90%
- Uzglabāšanas relatīvā mitruma amplitūda 5 - 90%
- Karstuma izkliedēšana 975,54 BTU/h
Protokli
-
- Vadības protokoli SNMPv1/v2c/v3, SNTP
- GARP VLAN Reģistrācijas protokols (GVRP) Jā
Tīklošana
-
- Tīkla standarts IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- 10G atbalsta Jā
- Pieslēgvietas atspoguļošana Jā
- IP maršutēšana Jā
- Plūsmas kontroles atbalsts Jā
- Linka sakopošana Jā
- Apraides vētras kontrole Jā
- Ātruma limitēšana Jā
- Savienotā koka protokols Jā
- Head-of-line (HOL) bloķēšana Jā
- Ethernet LAN datu pārsūtīšanas ātrums 100,1000,2500 Mbit/s
- Atbalsta VLAN Jā
- Virtuālā LAN īpašības MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- VLAN skaits 4000
Datu pārraide
-
- Adrešu tabulas izmērs 16000 ieraksti
- Komutācijas ietilpība 80 Gbit/s
- Pakešu apstrādes jauda 59,52 miljons pakešu sekundē
- Statiskais maršruts Jā
- Statiskās maršrutēšanas daudzums 48
- IP interfeisu skaits 16
- Jumbo Frames atbalsts Jā
- Jumbo rāmji 9000
- Pakešu buferatmiņa 12 MB
Informācija par iepakojumu
-
- Iepakojuma tips Kaste
Drošība
-
- DHCP īpašības DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- piekļuves vadības saraksts (ACL) Jā
- IGMP iejaukšanās Jā
- Drošības algoritma atbalstīts HTTPS, SSH, SSH-2, SSL/TLS
- MAC adreses filtrēšana Jā
- Statiskās pieslēgvietas drošība Jā
- SSH/SSL atbalsts Jā
- Loop aizsardzība Jā
- BPDU filtrēšana / aizsardzība Jā
- IP-MAC-Port savienošana Jā
- Autentifikācija Autentifikācijas uz MAC bāzes, Autentifikācijas uz pieslēgvietas bāzes
- Aizsardzība ar paroli Jā
- Autentifikācijas veids AAA, TACACS+
- Rindu plānošanas algoritmi SP, WRR+SP, Weighted Round Robin (WRR)
Sertifikāti
-
- Sertifikācija CE, FCC, RoHS
Vadības īpašības
-
- Slēdža tips Vadīts
- Slēdža līmenis L2+
- Quality of Service (QoS) atbalsts Jā
- Tīkla bāzēts menedžments Jā
- Pārvaldība no mākoņpakalpojuma Jā
- Trafika klasifikācija Jā
- ARP pārbaude Jā
- Konfigurācijas atrašanās vietas iestatījumi (CLI) Jā
- Sistēmas notikumu žurnāls Jā
- MIB atbalsts RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Iepakojuma saturs
-
- Pievienoti kabeļi AC
- Ātrās startēšanas gids Jā
Dizains
-
- Statņa montāža Jā
- Formas faktors 1U
- Produkta krāsa Melns
- LED indikatori Jā
- Ventilatoru skaits 2 ventilators/ ventilatori
Power over Ethernet (PoE)
-
- Power over Ethernet (PoE) Jā
- Power over Ethernet (PoE+) pieslēgvietu skaits 8
- Power over Ethernet (PoE) jauda uz pieslēgvietu 30 W
- Kopējais Power over Ethernet (PoE) budžets 240 W
Multiraides funkcijas
-
- Multiraides atbalsts Jā
- Multicast Listener Discovery (MLD) izsekošana Yes
Informācijai ir ilustratīva nozīme, precīzāku informāciju meklējiet pie pārdevēja.
Atsauksmes par TP-Link TL-SG3210XHP-M2
TP-Link
TP-Link tika dibināts 1996. gadā Ķīnā un kopš tā laika ir kļuvis par vienu no pasaules vadošajiem tīkla produktu nodrošinātājiem. Uzņēmuma galvenā mītne atrodas Šenženā, Ķīnā, bet tā darbība ir izplatīta vairāk nekā 170 valstīs un reģionos visā pasaulē.
TP-Link ir ieguvis vairākas balvas par savām produktiem, tostarp "Best Value Router" balvu no PC Gamer 2020. gadā un "Editor's Choice" balvu no PCMag 2021. gadā. Papildus patērētāju un uzņēmumu tīkla produktiem TP-Link piedāvā arī viedierīces mājas automatizācijas jomā, tostarp viedās spraudņus, viedās spuldzes un mājas drošības kameras. TP-Link ir apņēmies veikt ilgtspējības pasākumus un ir ieviesis dažādus pasākumus, lai samazinātu savu ietekmi uz vidi, piemēram, izmantojot ekoloģiski draudzīgas materiālus savos produktos un optimizējot savu piegādes ķēdi, lai samazinātu atkritumu daudzumu.
309
Produkti no šī brenda
Populāras preces no TP-Link
Komentāri
Pagaidām nav komentāru
Komentē, jautā vai vienkārši dalies ar savām domām!
Jautājumi par produktu TP-Link TL-SG3210XHP-M2
-
Kāda ir TP-Link TL-SG3210XHP-M2 cena un pieejamība Latvijā?
Produkts ir pieejams 16 interneta veikalos, ar cenu no 0 līdz 0 eiro. Piedāvājumu klāsts ietver 0 preces ar iespēju tās pasūtīt piegādi uz mājām vai pakomātu.
-
Kā notiek preču iegāde?
Ceno.lv apkopo 700+ veikalu piedāvājumus, taču preces jāiegādājas pie pārdevēja. Lai iegādātos preci, noklikšķini uz sev vēlamā piedāvājuma - tiks atvērta pārdevēja lapa, kur varēsi veikt preces iegādi.
-
Vai varu saglabāt sev interesējošās preces?
Jā, izmantojot vēlmju sarakstu, vari saglabāt preces un atgriezties pie tām vēlāk. Nospied uz sirsniņas () blakus precei, lai pievienotu to sarakstam.
-
Cik bieži tiek atjaunotas TP-Link TL-SG3210XHP-M2 preču cenas?
Preču cena un informācija tiek atjaunota katru dienu, nodrošinot jaunāko piedāvājumu sarakstu un cenas, lai palīdzētu tev atrast labākos piedāvājumus.
-
Kāpēc mans iecienītais veikals nav atrodams Ceno.lv?
Iespējams veikals vēl nav pievienojies Ceno.lv partneru tīklam. Iesaki veikalam pievienoties, lai veikala piedāvājumi būtu pieejami mūsu platformā.
Pagaidām nav atsauksmes
Esi pirmais un novērtē TP-Link TL-SG3210XHP-M2